<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie8" lang="en"><![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
	<title>2018 Grammy Awards: List of nominees in top categories | New Pittsburgh Courier</title>
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge">
	<meta charset="UTF-8"/>
		<script>
		var stylesheet_directory_uri = "https:\/\/s0.wp.com\/wp-content\/themes\/vip\/ione3",
			home_url = "https:\/\/newpittsburghcourieronline.com\/",
			ajax_url = "https:\/\/newpittsburghcourieronline.com\/wp-admin\/admin-ajax.php",
			ad_s = 'p',
			ad_i = 276396,
			screenSizes = [1000,768,480,320],
			resizeHooks = { all: [], 320: [], 480: [], 768: [], 1000: [] };
			</script>

<meta name="description" content="A list of nominees in the top categories at the 60th annual Grammy Awards, announced Tuesday by The Recording Academy. — Album of the year: “Awaken, My Love!,” Childish Gambino; “4:44,” Jay-Z; “DAMN.,” Kendrick Lamar; “Melodrama,” Lorde; “24K Magic,” Bruno Mars." />
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', 'GTM-TPR8JL');</script>
	<!-- End Google Tag Manager -->
			<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=newpittsburghcourieronline.com&amp;id=56132170&amp;t=1511910935&amp;back=https%3A%2F%2Fnewpittsburghcourieronline.com%2F2017%2F11%2F28%2F2018-grammy-awards-list-of-nominees-in-top-categories%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pdk.theplatform.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//ionenewpittsburghcourier.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="New Pittsburgh Courier &raquo; 2018 Grammy Awards: List of nominees in top categories Comments Feed" href="https://newpittsburghcourieronline.com/2017/11/28/2018-grammy-awards-list-of-nominees-in-top-categories/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9-20171120"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylUO1OwzAMfCGybKvYP8SjVF1itV7jOMQJpTw9CWFIfKgT4o9zOftsn/USlGGfwCdNWQWXR/Sil2CYlBA6WL/9dkbkTv8uMxyh8BSGVCsILA7ggErZlmxBO0IqcrlileBlU0LhdB1U4TSYeXOzZuF8DhFEVImEmVSaym43HFHdXjmcoS34hWlS1J4TFrV8gh892yj9jEEje+g0euOyLRSxza68lVYOxsGsSiaOybD9mFlT/VPG117S6uB280GkHvRSOPCWoxaHZm5xR+j/16Hd7U99qouW6yv0sARMSc45jpPhHBEie4f+3dsjPRzuD/vT8dh1+8sbLHP+sA==' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='ione3-oldie-css'  href='https://s0.wp.com/wp-content/themes/vip/ione3/assets/css/themes_css/newpittsburghcourieronline_oldie.css?ver=0.1.22' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9j1EKwjAQRC9kXKIF9UM8SxLTdO22W7KJ1dubilKK2L8ZmDfDwDgox33yfYIuq4FywF5gxGvwSaA2zlvmVhG2RTxA0pP81olsYJ0UdmhIYYkszQ+cGt95gTsO8C0Rg5SamKFkP41byVZcRLu6HjwrYmcScr8wqiaDcQ2N3hKHIsN7dbZrkHFTuTVxVv/+NRUEYmtoCly6s65Oh91R672+vQDpY5HZ' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ionegpt = {"tags":[],"attrs":{"pg":"2018-grammy-awards-list-of-nominees-in-top-categories","content":["post"],"category":["c44-entertainment"],"author":"rtmsbroadus","postname":"2018-grammy-awards-list-of-nominees-in-top-categories","slot":"2018-grammy-awards-list-of-nominees-in-top-categories","ar":"id:276396","postID":"276396"},"gptSlots":[{"name":"new-header-1","path":"\/4052\/newpittsburghcourier\/c44-entertainment","sizes":[[728,90],[970,66],[970,90],[970,250],[1000,200]],"div":"div-gpt-new-header-1","targets":{"pos":1,"sz":"728x90,970x66,970x90,970x250,1000x200"}},{"name":"sidebar1","path":"\/4052\/newpittsburghcourier\/c44-entertainment","sizes":[[300,250],[300,600],[300,1050]],"div":"div-gpt-sidebar1","targets":{"pos":1,"sz":"300x250,300x600,300x1050"}},{"name":"sidebar2","path":"\/4052\/newpittsburghcourier\/c44-entertainment","sizes":[[300,250],[300,600]],"div":"div-gpt-sidebar2","targets":{"pos":2,"sz":"300x250,300x600"}},{"name":"sidebar3","path":"\/4052\/newpittsburghcourier\/c44-entertainment","sizes":[[300,250]],"div":"div-gpt-sidebar3","targets":{"pos":3,"sz":"300x250"}},{"name":"footer","path":"\/4052\/newpittsburghcourier\/c44-entertainment","sizes":[[728,90],[970,66],[970,90],[970,250]],"div":"div-gpt-footer","targets":{"pos":2,"sz":"728x90,970x66,970x90,970x250"}},{"name":"gravity-ad","path":"\/4052\/newpittsburghcourier\/c44-entertainment","sizes":[],"div":"div-gpt-gravity-ad","targets":{"pos":1,"sz":"oop"}}],"debug":"","utils":{"is_home":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkOtqwzAMRl9ojkm7C/sx9iyOrbrKfJskJ6xPP7tso4OwMDBIyMeHT9ZrUZhsqA5Yz+28V6CPrzLMfKf/AlRET0ZgiJi+YZuTQJLOxjxhAFUZyPg2a6JT3uBKZonA3KCN29+RMC0I6y42gxRj3xQB4wW2FqnJAbHNtJleztAS6QWLxpzgqH+exuxqaLWPlXFXly9y2DUYZpArvkBymboJKOHlphtsZcnx/66CVirBCUO47XdWK6F6TKzZYJAz1S5c0XmQgevElnDqf/caX8aHcTw83R8fn+dPXcrTdw=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ionenewpittsburghcourier.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://newpittsburghcourieronline.com/2017/11/28/2018-grammy-awards-list-of-nominees-in-top-categories/" />
<link rel='shortlink' href='https://wp.me/p3NwxA-19U0' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnewpittsburghcourieronline.com%2F2017%2F11%2F28%2F2018-grammy-awards-list-of-nominees-in-top-categories%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnewpittsburghcourieronline.com%2F2017%2F11%2F28%2F2018-grammy-awards-list-of-nominees-in-top-categories%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="2018 Grammy Awards: List of nominees in top categories" />
<meta property="og:url" content="https://newpittsburghcourieronline.com/2017/11/28/2018-grammy-awards-list-of-nominees-in-top-categories/" />
<meta property="og:description" content="A list of nominees in the top categories at the 60th annual Grammy Awards, announced Tuesday by The Recording Academy. — Album of the year: “Awaken, My Love!,” Childish Gambino; “4:44,” Jay-Z; “DAM…" />
<meta property="article:published_time" content="2017-11-28T18:50:50+00:00" />
<meta property="article:modified_time" content="2017-11-28T18:50:50+00:00" />
<meta property="og:site_name" content="New Pittsburgh Courier" />
<meta property="og:image" content="https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80044.jpg?quality=80&#038;strip=all&#038;w=560&#038;h=320&#038;crop=1" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="454" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@NewPghCourier" />
<meta name="twitter:text:title" content="2018 Grammy Awards: List of nominees in top categories" />
<meta name="twitter:image:src" content="https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80044.jpg?quality=80&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@NewPghCourier" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:title" content="2018 Grammy Awards: List of nominees in top categories" />
<meta name="twitter:description" content="A list of nominees in the top categories at the 60th annual Grammy Awards, announced Tuesday by The Recording Academy. — Album of the year: “Awaken, My Love!,” Childish Gambino; “4:44,” Jay-" />
<meta property="pubexchange:headline" content="2018 Grammy Awards: List of nominees in top categories" />
<meta property="pubexchange:description" content="A list of nominees in the top categories at the 60th annual Grammy Awards, announced Tuesday by The Recording Academy. — Album of the year: “Awaken, My Love!,” Childish Gambino; “4:44,” Jay-Z; “DAMN.,” Kendrick Lamar; “Melodrama,” Lorde;" />
<meta name="twitter:image" content="https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80044.jpg?quality=80&#038;strip=all&#038;w=560&#038;h=320&#038;crop=1" />
<meta property="pubexchange:image" content="https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80044.jpg?quality=80&#038;strip=all&#038;w=560&#038;h=320&#038;crop=1" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/b4f60bd35762d37aa07531f20b161b08?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/b4f60bd35762d37aa07531f20b161b08?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/b4f60bd35762d37aa07531f20b161b08?s=114" />
<link rel='openid.server' href='https://ionenewpittsburghcourier.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://ionenewpittsburghcourier.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://newpittsburghcourieronline.com/osd.xml" title="New Pittsburgh Courier" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
				<meta property="ia:markup_url" content="https://newpittsburghcourieronline.com/2017/11/28/2018-grammy-awards-list-of-nominees-in-top-categories/?ia_markup=1" />
				<script>var _sf_startpt=(new Date()).getTime()</script><meta name="msvalidate.01" content="30473C9E51B1FA7645F80C5736971CF1" />		<script>
			var DartOrd = Math.floor(Math.random() * 1e16);
		</script>
	<meta name="tp:EnableExternalController" content="true" />		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<script type="text/javascript">var ajaxurl = "https://newpittsburghcourieronline.com/wp-admin/admin-ajax.php"</script><meta name="application-name" content="New Pittsburgh Courier" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://newpittsburghcourieronline.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/b4f60bd35762d37aa07531f20b161b08?s=16" /><!-- iOne BEGIN Sailthru Horizon Meta Information -->

<meta name='sailthru.date' content='2017-11-28 13:50:50' />
<meta name='sailthru.title' content='2018 Grammy Awards: List of nominees in top categories' />
<meta name='sailthru.author' content='The Associated Press' />
<meta name='sailthru.description' content='In this June 25, 2017 file photo, SZA performs at the BET Awards in Los Angeles. SZA was nominated for five Grammy nominations on Tuesday, Nov. 28. The 60th Annual Grammy Awards will air on CBS, Sunday, Jan. 28, 2018 in New York.' />
<meta name='sailthru.image.full' content='https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80044.jpg?quality=80&amp;strip=all' /> 
<meta name='sailthru.image.thumb' content='https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80044.jpg?quality=80&amp;strip=all&amp;w=150' />


<!-- iOne END Sailthru Horizon Meta Information --><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=3NwxA&#038;cscache=6&#038;csrev=5" />
			<script>
		var ione_tag_manager = {"ga":{"title":"2018 Grammy Awards: List of nominees in top categories","id":"UA-2579388-3","categories":"Entertainment","author":"rtmsbroadus","post_type":"post","site_type":"studio","dimensions":{"dimension1":"Entertainment","dimension2":"rtmsbroadus","dimension3":"276396","dimension4":"11-28-2017","dimension5":"Tue","dimension6":"13:50:50","dimension7":"Post","dimension8":"https:\/\/newpittsburghcourieronline.com\/2017\/11\/28\/2018-grammy-awards-list-of-nominees-in-top-categories\/","dimension9":"Real Times Media","dimension10":"Post"}},"gumgum":"c27d34c4"};
		var ione_mezzobit    = ione_tag_manager; // Support legacy tags using 'ione_mezzobit'.
	</script>
	
		
		
					 <meta name="google-site-verification" content="gLz37Zp5FStohO15FVho1-8v2Bb0OYlAwOQp-Y2Yx2M" /> 			 <meta name="msvalidate.01" content="045A9DFCA943D7F788EB8555F46A71AC" /> 		 		 <style>
	.custom-header-styles {
		color:blue;
				background:url(https://ionenewpittsburghcourier.files.wordpress.com/2016/09/pittsburgh-banner.jpg);
		}
</style>

	 <script type="text/javascript">

		 // Run through and set the timeout to refresh page if any of these are true
		 jQuery(document).ready(function ($) {
			 
			 if ($('body.home').length > 0) {
				 setTimeout(function () {
					 window.location.reload()
				 }, "300000" );
			 }
			 			 
			 if ($('body.category').length > 0) {
				 setTimeout(function () {
					 window.location.reload()
				 }, "300000" );
			 }

			 			 
			 if ($('body.single-post').length > 0) {
				 setTimeout(function () {
					 window.location.reload()
				 }, "900000" );
			 }
			 		 });
	 </script>

</head>
<!-- Add class has-gravity-ad to body if there's a gravity ad -->
<body class="post-template-default single single-post postid-276396 single-format-standard has-push-menu mp6 customizer-styles-applied no-cover-image c44-entertainment highlander-enabled highlander-light" style="">

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPR8JL"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	
<div id="global-search" class="global-search">
	<i class="icon-close global-search-close" id="global-search-close"></i>

	<!-- Search box placeholder-->
	<span class="ionesearch-box-placeholder"></span>

	<!-- Placeholder div -->
	<span id="ione-searchresults-placeholder"></span>

</div>

<!-- TEMPLATES -->
<!-- Search collection template -->
<script id="tmpl-ionesearch-collection" type="text/html">
	<div class="search-results">

		<div class="results__stories">
			<div class="search-results-title">Stories</div>
				<!-- Placeholder div -->
				<div id="ione-searchresults-stories-placeholder"></div>

		</div>
		<!-- .results__stories -->

		<div class="results__people">
			<div class="search-results-title">People</div>
				<!-- Placeholder div -->
				<div id="ione-searchresults-people-placeholder"></div>
		</div>
		<!-- .results__people -->

	</div>
	<!-- .search-results -->

	<!-- Search pagination placeholder-->
	<div id="ione-searchpagination-placeholder"></div>
</script>

<!-- Search pagination template -->
<script id="tmpl-ionesearch-pagination" type="text/html">
	<div class="search-pagination">

		<# if ( data.maxPages > 1 ) { #>
		<a
			class="search-nav-button search-previous <# if ( data.currentPage > 1 ) { #> active <# } #>"
			value="{{{ data.previousPage }}}">&larr; Previous</a>
		<div class="pagination-status">
			<span class="current-page">{{{ data.currentPage }}}</span> of <span class="max-pages">{{{ data.maxPages }}}</span>
		</div>
		<a
			class="search-nav-button search-next <# if ( data.currentPage < data.maxPages ) { #> active <# } #>"
			value="{{{ data.nextPage }}}">Next &rarr;</a>
		<# } #>

	</div>
	<!-- .search-pagination -->
</script>

<!-- Search box template -->
<script id="tmpl-ionesearch-box" type="text/html">
	<label for="global-search-field" class="search-input-header">
		<i class="icon-search"></i>
		<input type="text" placeholder="Type to search" id="global-search-field" class="global-search-field">
	</label>
	<i class="icon-close global-search-close" id="global-search-close"></i>
</script>

<!-- Search results template -->
<script id="tmpl-ionesearch-result" type="text/html">

	<div class="post has-post-thumbnail search-result {{ data.hasFocus }}">
		<a class="post-link" href="{{ data.link }}">
		<# if ( '' !== data.imageUrl ){ #>
			<img srcset="{{ data.imageUrl }} 1x, {{ data.imageRetinaUrl }} 2x" alt="{{ data.imageAlt }}">
		<# } #>
			<div class="post-meta">
				<p class="post-meta__title">{{{ data.title }}}</p>
				<p class="post-meta__lead">{{{ data.lead }}}</p>
			</div>
		</a>
	</div>

</script>

<!-- People Search results template -->
<script id="tmpl-ionesearch-result-people" type="text/html">
			<div class="post has-post-thumbnail search-result search-result--people {{ data.hasFocus }}">
				<a class="post-link" href="{{ data.link }}">
					<img alt="{{ data.imageAlt }}" src="{{ data.imageUrl }}">
					<div class="post-meta">
						<p class="post-meta__title">{{{ data.title }}}</p>
						<p class="author__position">{{ data.position }}</p>
					</div>
				</a>
			</div>
</script>
<nav class="push-menu" id="push-menu" role="navigation">
	<button id="push-menu__close" class="icon-close push-menu__close"><span class="screen-reader-text">Close menu</span></button>
	<ul id="menu-mainmenu" class="push-primary-menu"><li id="menu-item-259297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-259297"><a href="https://newpittsburghcourieronline.com/category/metro/">News</a>
<ul class="sub-menu">
	<li id="menu-item-43878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43878"><a href="https://newpittsburghcourieronline.com/category/metro/">Metro</a></li>
	<li id="menu-item-43879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43879"><a href="https://newpittsburghcourieronline.com/category/national/">National</a>
	<ul class="sub-menu">
		<li id="menu-item-43880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43880"><a href="https://newpittsburghcourieronline.com/category/national/atlanta/">Atlanta</a></li>
		<li id="menu-item-43881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43881"><a href="https://newpittsburghcourieronline.com/category/national/chicago/">Chicago</a></li>
		<li id="menu-item-43882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43882"><a href="https://newpittsburghcourieronline.com/category/national/c195-detroit/">Detroit</a></li>
		<li id="menu-item-43883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43883"><a href="https://newpittsburghcourieronline.com/category/national/c196-memphis/">Memphis</a></li>
		<li id="menu-item-43884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43884"><a href="https://newpittsburghcourieronline.com/category/national/news-one-newsroom/">News One Newsroom</a></li>
	</ul>
</li>
	<li id="menu-item-43885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43885"><a href="https://newpittsburghcourieronline.com/category/international/">International</a></li>
	<li id="menu-item-267455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267455"><a href="https://newpittsburghcourieronline.com/courier-front-pages-2017/">Courier Front Pages 2017</a></li>
	<li id="menu-item-69926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69926"><a href="https://ionenewpittsburghcourier.wordpress.com/archives/">Archives</a></li>
</ul>
</li>
<li id="menu-item-262097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262097"><a href="https://newpittsburghcourieronline.com/category/debbienorrell/">Debbie&#8217;s Lifestyles</a></li>
<li id="menu-item-262474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262474"><a href="https://www.youtube.com/channel/UCEeTLEh-AT-glBU9-sggHsg/videos">Courier Videos!</a></li>
<li id="menu-item-43889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43889"><a href="https://newpittsburghcourieronline.com/category/c42-sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-257958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257958"><a href="/category/steelers">Steelers</a></li>
	<li id="menu-item-257962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257962"><a href="/category/pirates">Pirates</a></li>
	<li id="menu-item-257963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257963"><a href="/category/penguins">Penguins</a></li>
	<li id="menu-item-257964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257964"><a href="/category/panthers">Panthers</a></li>
	<li id="menu-item-259294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259294"><a href="https://newpittsburghcourieronline.com/category/c42-sports/aubreybruce/">Aubrey Bruce</a></li>
	<li id="menu-item-259295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259295"><a href="https://newpittsburghcourieronline.com/category/c42-sports/billneal/">Bill Neal</a></li>
	<li id="menu-item-266228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266228"><a href="https://newpittsburghcourieronline.com/category/c42-sports/mikepelaia/">Mike Pelaia</a></li>
</ul>
</li>
<li id="menu-item-43890" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-43890"><a href="https://newpittsburghcourieronline.com/category/c44-entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-262098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262098"><a href="https://newpittsburghcourieronline.com/category/c44-entertainment/merecedes/">Merecedes&#8217; Movie/TV Reviews</a></li>
	<li id="menu-item-266229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266229"><a href="https://newpittsburghcourieronline.com/category/ricco/">Around Town with Ricco</a></li>
	<li id="menu-item-275656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275656"><a href="https://newpittsburghcourieronline.com/category/c44-entertainment/breeliciousbites/">Bree White&#8217;s Restaurant Reviews</a></li>
	<li id="menu-item-275657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275657"><a href="https://newpittsburghcourieronline.com/category/c44-entertainment/teresareneehunt/">Teresa&#8217;s Words of Inspiration</a></li>
	<li id="menu-item-262099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262099"><a href="https://newpittsburghcourieronline.com/category/c44-entertainment/terri/">Terri&#8217;s Book Reviews</a></li>
</ul>
</li>
<li id="menu-item-43887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43887"><a href="https://newpittsburghcourieronline.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-259296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259296"><a href="https://newpittsburghcourieronline.com/category/opinion/ulishcarter/">Ulish Carter</a></li>
	<li id="menu-item-259293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259293"><a href="https://newpittsburghcourieronline.com/category/opinion/hopkendrick/">Louis &#8216;Hop&#8217; Kendrick</a></li>
	<li id="menu-item-259292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259292"><a href="https://newpittsburghcourieronline.com/category/opinion/jpharoahdoss/">J. Pharoah Doss</a></li>
</ul>
</li>
<li id="menu-item-43888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43888"><a href="https://newpittsburghcourieronline.com/category/c41-business/">Business</a></li>
<li id="menu-item-43894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43894"><a href="https://newpittsburghcourieronline.com/category/c46-health/">Health</a></li>
<li id="menu-item-43895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43895"><a href="https://newpittsburghcourieronline.com/category/c45-generation-y/">Youth</a></li>
<li id="menu-item-267454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267454"><a href="https://newpittsburghcourieronline.com/category/couriernightlife/">Nightlife Photos</a></li>
<li id="menu-item-69916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69916"><a href="https://newpittsburghcourieronline.com/category/classifieds/">Classifieds</a></li>
<li id="menu-item-43897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43897"><a href="https://shoprealtimesmedia.com/shop/new-pittsburgh-courier-shop/new-pittsburgh-courier-subscription/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-71344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71344"><a href="https://shoprealtimesmedia.com/shop/new-pittsburgh-courier-shop/new-pittsburgh-courier-subscription/">Subscribe to Print Edition</a></li>
	<li id="menu-item-71343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71343"><a href="https://newpittsburghcourieronline.com/sign-up-for-our-newsletter/">Join NPC&#8217;s Email List</a></li>
</ul>
</li>
<li id="menu-item-252689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252689"><a href="https://newpittsburghcourieronline.com/contact-us/">Contact The Courier</a></li>
</ul><ul id="menu-social-media-new" class="social-menu"><li id="menu-item-211027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211027"><a href="https://www.facebook.com/New-Pittsburgh-Courier-143866755628836/"><span>Facebook</span></a></li>
<li id="menu-item-211028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211028"><a href="https://twitter.com/newpghcourier"><span>Twitter</span></a></li>
<li id="menu-item-262100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262100"><a href="https://www.youtube.com/channel/UCEeTLEh-AT-glBU9-sggHsg/videos"><span>YouTube</span></a></li>
</ul>	<div class="push-menu__content">
		
		<p>Copyright &copy; 2017 <a href="http://interactiveone.com">Interactive One, LLC</a>.</p>
		<p>All Rights Reserved</p>
		<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=newpittsburghcourieronline.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
	</div>
</nav>
<div id="ione-container" class="push-content">
	
	<header id="header" class="main-header  has-custom-logo" role="banner">
		<div id="header-inner" class="main-header-inner">

			<div class="main-logo-wrapper ">
				<button id="menu-toggle" class="menu-toggle"><i class="icon-menu"></i></button>
				<div class="main-title ">
					<a href="https://newpittsburghcourieronline.com/">
						<img srcset="https://ionenewpittsburghcourier.files.wordpress.com/2016/09/pittsburghcourier-nav-logo.png?w=211&amp;resize=9999%2C50&amp;quality=80&amp;strip=all 1x, https://ionenewpittsburghcourier.files.wordpress.com/2016/09/pittsburghcourier-nav-logo.png?w=211&amp;resize=9999%2C100&amp;quality=80&amp;strip=all 2x" class="navbar-logo" />					</a>
				</div>
			</div>

			<!-- CUSTOM MENU -->
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="main-nav main-nav__type-standard"><li class="main-nav__item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children main-nav__items"><a href="https://newpittsburghcourieronline.com/category/metro/" class="main-nav__item-link">News</a>
	<div class="main-nav__dropdown">
		<div class="container"><div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/category/metro/" class="post-link">Metro</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/category/national/" class="post-link">National</a>
	<div class="main-nav__dropdown">
		<div class="container"><div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/category/national/atlanta/" class="post-link">Atlanta</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/category/national/chicago/" class="post-link">Chicago</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/category/national/c195-detroit/" class="post-link">Detroit</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/category/national/c196-memphis/" class="post-link">Memphis</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/category/national/news-one-newsroom/" class="post-link">News One Newsroom</a></div></div>

		</div>
	</div></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/category/international/" class="post-link">International</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/courier-front-pages-2017/" class="post-link">Courier Front Pages 2017</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://ionenewpittsburghcourier.wordpress.com/archives/" class="post-link">Archives</a></div></div>

		</div>
	</div></li>
<li class="main-nav__item menu-item menu-item-type-taxonomy menu-item-object-category main-nav__items"><a href="https://newpittsburghcourieronline.com/category/debbienorrell/" class="main-nav__item-link">Debbie&#8217;s Lifestyles</a></li>
<li class="main-nav__item menu-item menu-item-type-custom menu-item-object-custom main-nav__items"><a href="https://www.youtube.com/channel/UCEeTLEh-AT-glBU9-sggHsg/videos" class="main-nav__item-link">Courier Videos!</a></li>
<li class="main-nav__item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children main-nav__items"><a href="https://newpittsburghcourieronline.com/category/c42-sports/" class="main-nav__item-link">Sports</a>
	<div class="main-nav__dropdown">
		<div class="container"><div class="post-item"><div class="post-meta__title"><a href="/category/steelers" class="post-link">Steelers</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="/category/pirates" class="post-link">Pirates</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="/category/penguins" class="post-link">Penguins</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="/category/panthers" class="post-link">Panthers</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/category/c42-sports/aubreybruce/" class="post-link">Aubrey Bruce</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/category/c42-sports/billneal/" class="post-link">Bill Neal</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/category/c42-sports/mikepelaia/" class="post-link">Mike Pelaia</a></div></div>

		</div>
	</div></li>
<li class="main-nav__item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children main-nav__items"><a href="https://newpittsburghcourieronline.com/category/c44-entertainment/" class="main-nav__item-link">Entertainment</a>
	<div class="main-nav__dropdown">
		<div class="container"><div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/category/c44-entertainment/merecedes/" class="post-link">Merecedes&#8217; Movie/TV Reviews</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/category/ricco/" class="post-link">Around Town with Ricco</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/category/c44-entertainment/breeliciousbites/" class="post-link">Bree White&#8217;s Restaurant Reviews</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/category/c44-entertainment/teresareneehunt/" class="post-link">Teresa&#8217;s Words of Inspiration</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/category/c44-entertainment/terri/" class="post-link">Terri&#8217;s Book Reviews</a></div></div>

		</div>
	</div></li>
<li class="main-nav__item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children main-nav__items"><a href="https://newpittsburghcourieronline.com/category/opinion/" class="main-nav__item-link">Opinion</a>
	<div class="main-nav__dropdown">
		<div class="container"><div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/category/opinion/ulishcarter/" class="post-link">Ulish Carter</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/category/opinion/hopkendrick/" class="post-link">Louis &#8216;Hop&#8217; Kendrick</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/category/opinion/jpharoahdoss/" class="post-link">J. Pharoah Doss</a></div></div>

		</div>
	</div></li>
<li class="main-nav__item menu-item menu-item-type-taxonomy menu-item-object-category main-nav__items"><a href="https://newpittsburghcourieronline.com/category/c41-business/" class="main-nav__item-link">Business</a></li>
<li class="main-nav__item menu-item menu-item-type-taxonomy menu-item-object-category main-nav__items"><a href="https://newpittsburghcourieronline.com/category/c46-health/" class="main-nav__item-link">Health</a></li>
<li class="main-nav__item menu-item menu-item-type-taxonomy menu-item-object-category main-nav__items"><a href="https://newpittsburghcourieronline.com/category/c45-generation-y/" class="main-nav__item-link">Youth</a></li>
<li class="main-nav__item menu-item menu-item-type-taxonomy menu-item-object-category main-nav__items"><a href="https://newpittsburghcourieronline.com/category/couriernightlife/" class="main-nav__item-link">Nightlife Photos</a></li>
<li class="main-nav__item menu-item menu-item-type-taxonomy menu-item-object-category main-nav__items"><a href="https://newpittsburghcourieronline.com/category/classifieds/" class="main-nav__item-link">Classifieds</a></li>
<li class="main-nav__item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children main-nav__items"><a href="https://shoprealtimesmedia.com/shop/new-pittsburgh-courier-shop/new-pittsburgh-courier-subscription/" class="main-nav__item-link">Subscribe</a>
	<div class="main-nav__dropdown">
		<div class="container"><div class="post-item"><div class="post-meta__title"><a href="https://shoprealtimesmedia.com/shop/new-pittsburgh-courier-shop/new-pittsburgh-courier-subscription/" class="post-link">Subscribe to Print Edition</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/sign-up-for-our-newsletter/" class="post-link">Join NPC&#8217;s Email List</a></div></div>

		</div>
	</div></li>
<li class="main-nav__item menu-item menu-item-type-post_type menu-item-object-page main-nav__items"><a href="https://newpittsburghcourieronline.com/contact-us/" class="main-nav__item-link">Contact The Courier</a></li>
</ul></div>
			<div id="main-search" class="main-search">
								<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<div class="addthis_custom_follow"></div>
				<i class="icon-search global-search-toggle" id="global-search-toggle"></i>
			</div>
		</div>
			</header>

					<div id="ad-gravity-ad" data-ad-id="gravity-ad" class="ad">		<div id="div-gpt-gravity-ad" class="gpt-ad"></div>
		<script type="text/javascript">googletag.cmd.push( function() { googletag.display( "div-gpt-gravity-ad" ); } );</script></div>
		
		
<div id="infinite-scroll-container">
	<div class="wallpaper-ad" id="ione3-wallpaper"></div>
	<div class="post-super-wrapper" role="main" data-id="276396"  data-primary-cat="" data-permalink="https://newpittsburghcourieronline.com/2017/11/28/2018-grammy-awards-list-of-nominees-in-top-categories/" data-title="2018 Grammy Awards: List of nominees in top categories">

		<div class="in-content-widget-top">
					</div>

		<div class="post-wrapper">

			<div class="ad-single-top">
				<div class="ione-widget-container ione-widget-ionead">				<div id="ad-newheader1" data-ad-id="newheader1" class="ad">		<div id="div-gpt-newheader1" class="gpt-ad"></div>
		<script type="text/javascript">googletag.cmd.push( function() { googletag.display( "div-gpt-newheader1" ); } );</script></div>
		
		</div>			</div>
			<!-- .ad-single-top -->

			
			<div class="post">

				<div class="post-meta">
										<div class="post-meta__category"><a href="https://newpittsburghcourieronline.com/category/c44-entertainment/">Entertainment</a></div><div class="post-breadcrumbs"><a href="https://newpittsburghcourieronline.com/">Home</a> &gt; <a href="https://newpittsburghcourieronline.com/category/c44-entertainment/">Entertainment</a></div>						<h1 class="post-meta__title">2018 Grammy Awards: List of nominees in top categories</h1>
																	<br>
					<div class="post-author ione-toggle" data-class="post-author--detailed">
	<span class="post-meta-block">
	<!-- author name -->
	<span class="post-author__name"> The Associated Press</span>	<!-- author position/title -->
	
	</span>
</div>
<!-- .post-author -->
					<div class="post-sharing">
						<span class="read-counter-container">
	<span class="read-counter">2</span>
	<span class="read-counter-label">reads</span>
</span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_responsive_sharing addthis-large-layout"></div>

			<a class="post-sharing-button-custom ione-toggle-triggerlink" data-name="ione-comments-276396" href="#"><i class="icon-comments"></i> <span>Leave a comment</span></a>
	
					</div>
				</div>
				<!-- .post-meta -->
								<div class="post-wrapper-content">

					
					<div class="post-content">

						<div id="attachment_276397" style="max-width: 690px" class="wp-caption aligncenter"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80044.jpg?quality=80&#038;strip=all&#038;w=680&#038;h=454" data-attachment-id="276397" data-permalink="https://newpittsburghcourieronline.com/2017/11/28/2018-grammy-awards-list-of-nominees-in-top-categories/800-516/" data-orig-file="https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80044.jpg?quality=80&amp;strip=all&amp;strip=all" data-orig-size="680,454" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="800" data-image-description data-medium-file="https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80044.jpg?quality=80&amp;strip=all&amp;w=300&amp;strip=all" data-large-file="https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80044.jpg?quality=80&amp;strip=all&amp;w=680&amp;strip=all" class="size-full wp-image-276397" alt width="680" height="454"><noscript><img data-attachment-id="276397" data-permalink="https://newpittsburghcourieronline.com/2017/11/28/2018-grammy-awards-list-of-nominees-in-top-categories/800-516/" data-orig-file="https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80044.jpg?quality=80&amp;strip=all&strip=all" data-orig-size="680,454" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="800" data-image-description="" data-medium-file="https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80044.jpg?quality=80&amp;strip=all&amp;w=300&strip=all" data-large-file="https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80044.jpg?quality=80&amp;strip=all&amp;w=680&strip=all" class="size-full wp-image-276397" src="https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80044.jpg?quality=80&#038;strip=all&#038;w=680&#038;h=454" alt="" width="680" height="454" srcset="https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80044.jpg 680w, https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80044.jpg?quality=80&amp;strip=all&amp;w=150&amp;h=100 150w, https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80044.jpg?quality=80&amp;strip=all&amp;w=300&amp;h=200 300w" sizes="(max-width: 680px) 100vw, 680px" /></noscript><p class="wp-caption-text">In this June 25, 2017 file photo, SZA performs at the BET Awards in Los Angeles. SZA was nominated for five Grammy nominations on Tuesday, Nov. 28. The 60th Annual Grammy Awards will air on CBS, Sunday, Jan. 28, 2018 in New York. (Photo by Matt Sayles/Invision/AP, File)</p></div>
<p><span class="dropcap">A</span> list of nominees in the top categories at the 60th annual Grammy Awards, announced Tuesday by The Recording Academy.</p>
<p>— Album of the year: “Awaken, My Love!,” Childish Gambino; “4:44,” Jay-Z; “DAMN.,” Kendrick Lamar; “Melodrama,” Lorde; “24K Magic,” Bruno Mars.</p>
<p>— Record of the year: “Redbone,” Childish Gambino; “Despacito,” Luis Fonsi and Daddy Yankee featuring Justin Bieber; “The Story of O.J.,” Jay-Z; “HUMBLE.,” Kendrick Lamar; “24K Magic,” Bruno Mars.</p>
<p>— Song of the year (songwriter’s award): “Despacito,” Luis Fonsi, Daddy Yankee, Justin Bieber, Jason “Poo Bear” Boyd, Erika Ender and Marty James Garton; “4:44,” Jay-Z and No I.D.; “Issues,” Julia Michaels, Benny Blanco, Mikkel Storleer Eriksen, Tor Erik Hermansen and Justin Drew Tranter; “1-800-273-8255,” Logic, Alessia Cara, Khalid and Arjun Ivatury; “That’s What I Like,” Bruno Mars, Philip Lawrence, Christopher Brody Brown, James Fauntleroy, Ray Charles McCullough II, Jeremy Reeves, Ray Romulus and Jonathan Yip.</p>

<p>— Best new artist: Alessia Cara; Khalid; Lil Uzi Vert; Julia Michaels; SZA.</p>
<div id="attachment_276398" style="max-width: 810px" class="wp-caption aligncenter"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80045.jpg?quality=80&#038;strip=all&#038;w=800&#038;h=532" data-attachment-id="276398" data-permalink="https://newpittsburghcourieronline.com/2017/11/28/2018-grammy-awards-list-of-nominees-in-top-categories/800-517/" data-orig-file="https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80045.jpg?quality=80&amp;strip=all&amp;strip=all" data-orig-size="800,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="800" data-image-description data-medium-file="https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80045.jpg?quality=80&amp;strip=all&amp;w=300&amp;strip=all" data-large-file="https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80045.jpg?quality=80&amp;strip=all&amp;w=800&amp;strip=all" class="size-full wp-image-276398" alt width="800" height="532"><noscript><img data-attachment-id="276398" data-permalink="https://newpittsburghcourieronline.com/2017/11/28/2018-grammy-awards-list-of-nominees-in-top-categories/800-517/" data-orig-file="https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80045.jpg?quality=80&amp;strip=all&strip=all" data-orig-size="800,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="800" data-image-description="" data-medium-file="https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80045.jpg?quality=80&amp;strip=all&amp;w=300&strip=all" data-large-file="https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80045.jpg?quality=80&amp;strip=all&amp;w=800&strip=all" class="size-full wp-image-276398" src="https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80045.jpg?quality=80&#038;strip=all&#038;w=800&#038;h=532" alt="" width="800" height="532" srcset="https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80045.jpg 800w, https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80045.jpg?quality=80&amp;strip=all&amp;w=150&amp;h=100 150w, https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80045.jpg?quality=80&amp;strip=all&amp;w=300&amp;h=200 300w, https://ionenewpittsburghcourier.files.wordpress.com/2017/11/80045.jpg?quality=80&amp;strip=all&amp;w=768&amp;h=511 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><p class="wp-caption-text"><br />In this Oct. 26, 2017, file photo, recording artist Lil Uzi Vert performs at Barclays Center in New York. Lil Uzi Vert was nominated for a Grammy Award for best new artist on Tuesday, Nov. 28. The 60th Annual Grammy Awards will air on CBS, Sunday, Jan. 28, 2018 in New York. (Photo by Scott Roth/Invision/AP, File)</p></div>
<p>— Best pop solo performance: “Love So Soft,” Kelly Clarkson; “Praying,” Kesha; “Million Reasons,” Lady Gaga; “What About Us,” Pink; “Shape of You,” Ed Sheeran.</p>
<p>— Best pop duo/group performance: “Something Just Like This,” The Chainsmokers and Coldplay; “Despacito,” Luis Fonsi and Daddy Yankee featuring Justin Bieber; “Thunder,” Imagine Dragons; “Feel It Still,” Portugal. The Man; “Stay,” Zedd and Alessia Cara.</p>
<p>— Best traditional pop vocal album: “Nobody But Me (Deluxe Version),” Michael Buble; “Triplicate,” Bob Dylan; “In Full Swing,” Seth MacFarlane; “Wonderland,” Sarah McLachlan; “Tony Bennett Celebrates 90,” various artists.</p>

<p>— Best pop vocal album: “Kaleidoscope EP,” Coldplay; “Lust for Life,” Lana Del Rey; “Evolve,” Imagine Dragons; “Rainbow,” Kesha; “Joanne,” Lady Gaga; “Divide,” Ed Sheeran.</p>
<p>— Best dance/electronic album: “Migration,” Bonobo; “3-D The Catalogue,” Kraftwerk; “Mura Masa,” Mura Masa; “A Moment Apart,” Odesza; “What Now,” Sylvan Esso.</p>
<p>— Best rock album: “Emperor of Sand,” Mastodon; “Hardwired&#8230;To Self-Destruct,” Metallica; “The Stories We Tell Ourselves,” Nothing More; “Villains,” Queens of the Stone Age; “A Deeper Understanding,” The War On Drugs.</p>
<p>— Best alternative music album: “Everything Now,” Arcade Fire; “Humanz,” Gorillaz; “American Dream,” LCD Soundsystem; “Pure Comedy,” Father John Misty; “Sleep Well Beast,” The National.</p>
<p>— Best urban contemporary album: “Free 6LACK,” 6LACK; “Awaken, My Love!,” Childish Gambino; “American Teen,” Khalid; “Ctrl,” SZA; “Starboy,” The Weeknd.</p>

<p>— Best R&amp;B album: “Freudian,” Daniel Caesar; “Let Love Rule,” Ledisi; “24K Magic,” Bruno Mars; “Gumbo,” PJ Morton; “Feel the Real,” Musiq Soulchild.</p>
<p>— Best rap album: “4:44,” Jay-Z; “DAMN.,” Kendrick Lamar; “Culture,” Migos; “Laila’s Wisdom,” Rapsody; “Flower Boy,” Tyler, the Creator.</p>
<p>— Best country album: “Cosmic Hallelujah,” Kenny Chesney; “Heart Break,” Lady Antebellum; “The Breaker,” Little Big Town; “Life Changes,” Thomas Rhett; “From A Room: Volume 1,” Chris Stapleton.</p>
<p>— Best jazz vocal album: “The Journey,” The Baylor Project; “A Social Call,” Jazzmeia Horn; “Bad Ass And Blind,” Raul Midon; “Porter Plays Porter,” Randy Porter Trio With Nancy King; “Dreams And Daggers,” Cecile McLorin Salvant.</p>
<p>— Best jazz instrumental album: “Uptown, Downtown,” Bill Charlap Trio; “Rebirth,” Billy Childs; “Project Freedom,” Joey DeFrancesco &amp; The People; “Open Book,” Fred Hersch; “The Dreamer Is The Dream,” Chris Potter.</p>

<p>— Best compilation soundtrack for visual media: “Baby Driver”; “Guardians of the Galaxy Vol. 2: Awesome Mix Vol. 2&#8243;; “Hidden Figures: The Album”; “La La Land”; “Moana: The Songs.”</p>
<p>— Producer of the year, non-classical: Calvin Harris; Greg Kurstin; Blake Mills; No I.D.; The Stereotypes.</p>
<p>— Best music video: “Up All Night,” Beck; “Makeba,” Jain; “The Story of O.J.,” Jay-Z; “Humble,” Kendrick Lamar; “1-800-273-8255,” Logic featuring Alessia Cara and Khalid.</p>
<p>_______</p>
<p>Online:</p>

<p><a href="http://www.grammy.com" rel="nofollow" target="_blank">http://www.grammy.com</a></p>
<p class="page-numbers"></p>
						<div class="post-sharing bottom-sharing">
							
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_responsive_sharing addthis-large-layout"></div>

						</div>

						<div class="gallery-intro post-content__pulled-left">Also On New Pittsburgh Courier:</div><div class="ione-gallery post-content__pulled-left ">
	<div class="ione-gallery-inner">

		<div class="ione-gallery__mobile-header">
			<a href="https://newpittsburghcourieronline.com/">
				<img srcset="https://ionenewpittsburghcourier.files.wordpress.com/2016/09/pittsburghcourier-nav-logo.png?w=211&amp;resize=9999%2C50&amp;quality=80&amp;strip=all 1x, https://ionenewpittsburghcourier.files.wordpress.com/2016/09/pittsburghcourier-nav-logo.png?w=211&amp;resize=9999%2C100&amp;quality=80&amp;strip=all 2x" class="navbar-logo" />			</a>
			<i class="icon-close ione-gallery__close-mobile"></i>
		</div>
		<div class="ione-gallery__mobile-featured">
					</div>

		
		<a href="#" class="ione-gallery__mobile-launcher">
			<h2 class="ione-gallery__main-title">Red Carpet Rundown: 2016 Oscars</h2>
			<div class="video-poster">
				<span><i class="icon-photos"><span>17 photos</span></i> <span>Launch gallery</span></span>
			</div>
		</a>

		<div class="ione-gallery__ad-banner">
							<div id="ad-gallery-long-banner276396" data-ad-id="gallery-long-banner276396" class="ad">		<div id="div-gpt-gallery-long-banner276396" class="gpt-ad"></div>
		<script type="text/javascript">ioneAds.queueRenderOnEvent( "refresh-div-gpt-gallery-long-banner276396", {"name":"gallery-long-banner276396","path":"\/4052\/newpittsburghcourier\/c44-entertainment","sizes":[[728,90]],"div":"div-gpt-gallery-long-banner276396","targets":{"pos":"gallery","sz":"728x90"}} )</script></div>
		
				</div>


		<div class="ione-gallery__images">

			<h2 class="ione-gallery__main-title"><a href="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/">Red Carpet Rundown: 2016 Oscars</a></h2>

			<div class="ione-gallery__slideshow"
				data-title="Red Carpet Rundown: 2016 Oscars"
				data-description=""
				data-prev-gallery="https://newpittsburghcourieronline.com/2017/11/28/texas-am-fires-coach-kevin-sumlin-after-6-winning-seasons/"
				data-next-gallery="https://newpittsburghcourieronline.com/playlist/the-best-moments-from-the-2016-oscar-after-parties-that-you-need-to-see/"
				data-count="17"
				data-gallery-url="https://newpittsburghcourieronline.com/2017/11/28/2018-grammy-awards-list-of-nominees-in-top-categories/"
				data-gallery-id="210834"
				data-categories="Lifestyle"
				data-tags=""
				data-author="redward298"
				>
									<div
						id="gallery-1"
						data-title="Chris Rock"
						data-description="Chris Rock hosts the 2016 Academy Awards. He repeatedly let the audience know Black Lives Matter, while donning a white tux.

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-1"
						data-image-id="210943"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								1. Chris Rock							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567226060382.jpg?quality=80&#038;strip=all" alt="Chris Rock">
															<span class="photo-count">
							1 of 17						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-2"
						data-title="Sylvester Stallone &amp; His Wife"
						data-description="They look timeless.

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-2"
						data-image-id="210846"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								2. Sylvester Stallone &amp; His Wife							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567162716538.jpg?quality=80&#038;strip=all" alt="Sylvester Stallone &amp; His Wife">
															<span class="photo-count">
							2 of 17						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-3"
						data-title="Pharrell Williams"
						data-description=""
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-3"
						data-image-id="210835"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								3. Pharrell Williams							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567069237536.jpg?quality=80&#038;strip=all" alt="Pharrell Williams">
															<span class="photo-count">
							3 of 17						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-4"
						data-title="Kerry Washington"
						data-description="Giving us black and white with a little edge, Kerry arrives in Washington. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-4"
						data-image-id="210837"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								4. Kerry Washington							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567069468126.jpg?quality=80&#038;strip=all" alt="Kerry Washington">
															<span class="photo-count">
							4 of 17						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-5"
						data-title="Rachel McAdams and Michael B. Jordan"
						data-description="Michael BAE Jordan looks scrumptious as he presents with Rachel McAdams. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-5"
						data-image-id="210847"
						data-has-ad="1"
						>
							<h3 class="ione-listicle__title">
								5. Rachel McAdams and Michael B. Jordan							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567174036298.jpg?quality=80&#038;strip=all" alt="Rachel McAdams and Michael B. Jordan">
															<span class="photo-count">
							5 of 17						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-6"
						data-title="Mindy Kaling"
						data-description="Accenting in cobalt, Mindy looks beautiful in Elizabeth Kennedy. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-6"
						data-image-id="210838"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								6. Mindy Kaling							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567053261825.jpg?quality=80&#038;strip=all" alt="Mindy Kaling">
															<span class="photo-count">
							6 of 17						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-7"
						data-title="Andra Day"
						data-description="Andra Day is serving old Hollywood glam in SAFiYAA. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-7"
						data-image-id="210845"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								7. Andra Day							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/1456714209005.jpg?quality=80&#038;strip=all" alt="Andra Day">
															<span class="photo-count">
							7 of 17						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-8"
						data-title="The Weeknd"
						data-description="The Weeknd gave us bow-tie dapper for the red carpet. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-8"
						data-image-id="210843"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								8. The Weeknd							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567085509146.jpg?quality=80&#038;strip=all" alt="The Weeknd">
															<span class="photo-count">
							8 of 17						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-9"
						data-title="Kevin Hart (R) with fiancee Eniko Parrish"
						data-description="The Oscars may be &#8220;so white&#8221; but Kevin and Eniko arrived in all black! 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-9"
						data-image-id="210935"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								9. Kevin Hart (R) with fiancee Eniko Parrish							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567099944489.jpg?quality=80&#038;strip=all" alt="Kevin Hart (R) with fiancee Eniko Parrish">
															<span class="photo-count">
							9 of 17						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-10"
						data-title="Priyanka Chopra"
						data-description="Priyanka Chopra looks elegant in Zuhair Murad. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-10"
						data-image-id="210936"
						data-has-ad="1"
						>
							<h3 class="ione-listicle__title">
								10. Priyanka Chopra							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/1456718454523.jpg?quality=80&#038;strip=all" alt="Priyanka Chopra">
															<span class="photo-count">
							10 of 17						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-11"
						data-title="Lady Gaga"
						data-description="Lady Gaga looks ethereal in Brandon Maxwell. This look was custom made for the singer turned actress. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-11"
						data-image-id="210839"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								11. Lady Gaga							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567077236247.jpg?quality=80&#038;strip=all" alt="Lady Gaga">
															<span class="photo-count">
							11 of 17						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-12"
						data-title="Sofia Vergara"
						data-description="Sofia Vergara twirls in Marchesa. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-12"
						data-image-id="210940"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								12. Sofia Vergara							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567218886601.jpg?quality=80&#038;strip=all" alt="Sofia Vergara">
															<span class="photo-count">
							12 of 17						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-13"
						data-title="Leonardo DiCaprio"
						data-description="Leonardo DiCaprio is dapper in Armani. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-13"
						data-image-id="210844"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								13. Leonardo DiCaprio							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567124458964.jpg?quality=80&#038;strip=all" alt="Leonardo DiCaprio">
															<span class="photo-count">
							13 of 17						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-14"
						data-title="Brie Larson"
						data-description="Brie Larson is best actress nominee and arrives in Gucci. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-14"
						data-image-id="210840"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								14. Brie Larson							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567053880025.jpg?quality=80&#038;strip=all" alt="Brie Larson">
															<span class="photo-count">
							14 of 17						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-15"
						data-title="Charlize Theron"
						data-description="Lady in red. Lady in Dior. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-15"
						data-image-id="210842"
						data-has-ad="1"
						>
							<h3 class="ione-listicle__title">
								15. Charlize Theron							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567077129051.jpg?quality=80&#038;strip=all" alt="Charlize Theron">
															<span class="photo-count">
							15 of 17						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-16"
						data-title="Olivia Wilde"
						data-description="Olivia Wilde gives off an air of femininity and innocence while wearing Valentino. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-16"
						data-image-id="210941"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								16. Olivia Wilde							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567221817408.jpg?quality=80&#038;strip=all" alt="Olivia Wilde">
															<span class="photo-count">
							16 of 17						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-17"
						data-title="Jennifer Lawrence"
						data-description="Jennifer Lawrence looks curvy and classic in Dior. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-17"
						data-image-id="210944"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								17. Jennifer Lawrence							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567227059637.jpg?quality=80&#038;strip=all" alt="Jennifer Lawrence">
															<span class="photo-count">
							17 of 17						</span>
						<div class="listicle-description">
							
													</div>
											</div>
							</div>
			<!-- .ione-gallery__slideshow -->

			<div class="in-gallery-ad" id="in-gallery-banner-ad">
				<button class="skip-ad"><i class="icon-close"></i></button>
				<button class="skip-ad text">Skip ad</button>
								<div id="ad-inner-gallery276396" data-ad-id="inner-gallery276396" class="ad">		<div id="div-gpt-inner-gallery276396" class="gpt-ad"></div>
		<script type="text/javascript">ioneAds.queueRenderOnEvent( "refresh-div-gpt-inner-gallery276396", {"name":"inner-gallery276396","path":"\/4052\/newpittsburghcourier\/c44-entertainment","sizes":[[300,250]],"div":"div-gpt-inner-gallery276396","targets":{"pos":"inner-gallery","sz":"300x250"}} )</script></div>
		
					</div>

		</div>
		<!-- .ione-gallery__images -->

		<div class="ione-gallery__sidebar">
			<a href="https://newpittsburghcourieronline.com/"><img srcset="https://ionenewpittsburghcourier.files.wordpress.com/2016/09/pittsburghcourier-nav-logo.png?w=211&amp;resize=9999%2C50&amp;quality=80&amp;strip=all 1x, https://ionenewpittsburghcourier.files.wordpress.com/2016/09/pittsburghcourier-nav-logo.png?w=211&amp;resize=9999%2C100&amp;quality=80&amp;strip=all 2x" class="navbar-logo" /></a>
			<i class="icon-close ione-gallery__close"></i>
			<span class="ione-gallery__return">
				Continue reading 2018 Grammy Awards: List of nominees in top categories			</span>
			<div class="ione-gallery_desc-wrapper">
				<h3 class="ione-gallery__title">Red Carpet Rundown: 2016 Oscars</h3>
				<p class="ione-gallery__description"></p>
				<!-- addthis -->
				<div id="ione-gallery-share" class="addthis_32x32_style addthis_default_style">
					<a class="addthis_button_facebook" addthis:url="https://newpittsburghcourieronline.com/2017/11/28/2018-grammy-awards-list-of-nominees-in-top-categories/" addthis:title="Red Carpet Rundown: 2016 Oscars"><i class="icon-facebook"></i></a>
					<a class="addthis_button_twitter" addthis:url="https://newpittsburghcourieronline.com/2017/11/28/2018-grammy-awards-list-of-nominees-in-top-categories/" addthis:title="Red Carpet Rundown: 2016 Oscars"><i class="icon-twitter"></i></a>
					<a class="addthis_button_email" addthis:url="https://newpittsburghcourieronline.com/2017/11/28/2018-grammy-awards-list-of-nominees-in-top-categories/" addthis:title="Red Carpet Rundown: 2016 Oscars"><i class="icon-email"></i></a>
				</div>
			</div>

			<div class="ione-gallery__ad">
								<div id="ad-gallery276396" data-ad-id="gallery276396" class="ad">		<div id="div-gpt-gallery276396" class="gpt-ad"></div>
		<script type="text/javascript">ioneAds.queueRenderOnEvent( "refresh-div-gpt-gallery276396", {"name":"gallery276396","path":"\/4052\/newpittsburghcourier\/c44-entertainment","sizes":[[300,250]],"div":"div-gpt-gallery276396","targets":{"pos":"gallery","sz":"300x250"}} )</script></div>
		
					</div>
		</div>
		<!-- .ione-gallery__sidebar -->
		<div class="ione-gallery__mobile-header">
			<a href="https://newpittsburghcourieronline.com/"><img srcset="https://ionenewpittsburghcourier.files.wordpress.com/2016/09/pittsburghcourier-nav-logo.png?w=211&amp;resize=9999%2C50&amp;quality=80&amp;strip=all 1x, https://ionenewpittsburghcourier.files.wordpress.com/2016/09/pittsburghcourier-nav-logo.png?w=211&amp;resize=9999%2C100&amp;quality=80&amp;strip=all 2x" class="navbar-logo" /></a>
			<i class="icon-close ione-gallery__close-mobile"></i>
		</div>
	</div>
</div>
					</div>
					<!-- .post-content -->

					<div class="post-comments ione-toggle" data-name="ione-comments-276396" data-class="post-comments__displayed">
<div class="post-comments__title ione-toggle__trigger"><span><span class="fb-comments-count" data-href="https://newpittsburghcourieronline.com/2017/11/28/2018-grammy-awards-list-of-nominees-in-top-categories/"></span> comments</span> – Add Yours <i class="icon-arrow-down"></i></div>
	<div class="ione-toggle__content">
		<div id="comments" class="fb-comments" data-width="100%" data-href="https://newpittsburghcourieronline.com/2017/11/28/2018-grammy-awards-list-of-nominees-in-top-categories/" data-numposts="3" data-colorscheme="light"></div>
	</div>
</div>
		<div id="zergnet-widget-58420"></div>
		<script language="javascript" type="text/javascript">
			(function() {
				var zergnet   = document.createElement('script');
				var znscr     = document.getElementsByTagName('script')[0];
				zergnet.type  = 'text/javascript';
				zergnet.async = true;
				zergnet.src   = (document.location.protocol == "https:" ? "https:" : "http:") + "\/\/www.zergnet.com\/zerg.js?id=58420";
				znscr.parentNode.insertBefore(zergnet, znscr);
			})();
		</script>
						</div>
				
				<div class="ad-single-side">
					<div class="static-ads">
							<div class="sidebar-non-ad above-first-ad">
								<div class="ione-widget-container ione-widget-custom_text">		<div class="textwidget">			<iframe class="" src="https://player.theplatform.com/p/BCY3OC/Rdy0h5l3Acse/embed/select/pBUulYzg3xG8?mute=true" width="290" height="163" frameborder="0" scrolling="no" allowfullscreen>Your browser does not support iframes.</iframe>
		<br><br></div>
	</div>							</div>


						<div class="sidebar-ad first-ad">
							<div class="ione-widget-container ione-widget-ionead">				<div id="ad-sidebar1" data-ad-id="sidebar1" class="ad">		<div id="div-gpt-sidebar1" class="gpt-ad"></div>
		<script type="text/javascript">googletag.cmd.push( function() { googletag.display( "div-gpt-sidebar1" ); } );</script></div>
		
		</div>						</div>
							<div class="sidebar-non-ad above-second-ad">
								<div class="ione-widget-container ione-widget-social_conversion">
		<style type="text/css">
			#ione-social_conversion-15 .sailthru-signup-widget button {
				background: #ffffff;
				color: #000000;
			}

			#ione-social_conversion-15 .sc-wrapper {
				border: 1px solid #D3D3D3;
			}

			#ione-social_conversion-15 .sc-wrap img {
				max-width: 100%;
			}

			#ione-social_conversion-15 .sc-newsletter p,
			#ione-social_conversion-15 .sailthru-signup-widget label,
			#ione-social_conversion-15 .sailthru-add-subscriber-errors,
			#ione-social_conversion-15 .sc-share p {
				color: #ffffff;
			}

					</style>

		<div id="ione-social_conversion-15" class="sc-wrap disable-popup" style="padding: 20px; background-color: #D3D3D3;">
			<a class="sc-close" style="color: #ffffff;">&times;</a>

			<div class="social-conversion" style="text-align: center;">
				<img style="margin-bottom: 10px;" src="https://ionenewpittsburghcourier.files.wordpress.com/2016/09/pittsburghcourier_header_logo_9-19-16.png" />				<div class="sc-newsletter">
					<p>Like What You See? Sign Up for New Pittsburgh Courier&#039;s email newsletter!</p><div class="sailthru_social_conversion"> <div class="sailthru-signup-widget">
    <span class="sailthru-signup-widget-close"><a href="#sailthru-signup-widget">Close</a></span>
     <div class="sailthru_form">

        <div class="widget-title"></div>        <div class="success" hidden="hidden">Thank you for subscribing! Please be sure to open and click your first newsletter so we can confirm your subscription.</div>
         <form method="post" action="#" class="sailthru-add-subscriber-form">
            <div class="sailthru-add-subscriber-errors"></div>

            <div class="sailthru_form_input form-group">
                <label class="sailthru-widget-label">Email</label>
                <input type="text" name="email" value="" class="form-control sailthru_email" />
            </div>

                            <input type="hidden" name="sailthru_nonce" value="6d1e9d5a92" />
                <input type="hidden" name="sailthru_email_list" value="Pittsburgh Subscribers" />
                <input type="hidden" name="action" value="add_subscriber" />
                <input type="hidden" name="vars[source]" value="https://newpittsburghcourieronline.com" />

                <span class="input-group-btn">
                    <button class="btn btn-reverse" type="submit">
                        Submit
                    </button>
                </span>
        </form>



    </div>
</div>
</div>				</div>
							</div>
			<div class="sc-bottom">
				<div class="sc-do-not-show"><a style="color: #ffffff;"
											   href="#">Don't show this to me again</a></div>
				<div class="sc-not-now"><a style="color: #ffffff;" href="#">Not
						now</a></div>
			</div>
		</div>
		<div class="sc-overlay"></div>
		<script type="text/javascript">
			var sc_disable_popup = 1;
			var sc_after_share = 1;
			var sc_after_comment = 1;
			var sc_page_number = 2;
			var button_text = "Subscribe Now";
			var widget_id = "ione-social_conversion-15";

			jQuery('#' + widget_id + ' .btn-reverse').text(button_text);

			if (!sc_disable_popup) {
				jQuery(document).ready(function ($) {
					if (sc_page_number && !jQuery.cookie('ione-sc')) {
						var sc_num = 1;
						if (!$.cookie('sc-page-number')) {
							$.cookie('sc-page-number', 1, {path: '/'});
						} else {
							sc_num = parseInt($.cookie('sc-page-number'), 10);
							sc_num++;
							$.cookie('sc-page-number', sc_num, {path: '/'});
						}

						if (sc_num === sc_page_number && ( ione_partners.indexOf(location.hostname) > -1 || location.hostname === 'newsone.com' ))
							setTimeout(function () {
								ione_social_conversion_popup();
							}, 2000);
					}
				});
			}
		</script>
		</div>							</div>


						<div class="sidebar-ad second-ad">
							<div class="ione-widget-container ione-widget-ionead">				<div id="ad-sidebar2" data-ad-id="sidebar2" class="ad">		<div id="div-gpt-sidebar2" class="gpt-ad"></div>
		<script type="text/javascript">googletag.cmd.push( function() { googletag.display( "div-gpt-sidebar2" ); } );</script></div>
		
		</div>						</div>
						<div class="sidebar-non-ad above-third-ad">
							<div class="ione-widget-container ione-widget-image">		<div class="ione-widget-container ione-widget-image">
			<div class="module-container">
									<div class="module__title">Get It On Your Doorstep</div>
				<a class="image-widget-image-link" href="https://shoprealtimesmedia.com/shop/new-pittsburgh-courier-shop/new-pittsburgh-courier-subscription/" target="_blank" title="Get It On Your Doorstep"><img srcset="https://ionenewpittsburghcourier.files.wordpress.com/2013/11/new-pittsburgh-subscribe11.png?w=187&#038;quality=80&#038;strip=all 400w, https://ionenewpittsburghcourier.files.wordpress.com/2013/11/new-pittsburgh-subscribe11.png?w=187&#038;quality=80&#038;strip=all 700w, https://ionenewpittsburghcourier.files.wordpress.com/2013/11/new-pittsburgh-subscribe11.png?w=187&#038;quality=80&#038;strip=all 900w" alt="" class="" width="187" height="276"></a>			</div>
		</div> </div>						</div>

						<div class="sidebar-ad taboola taboola-1">
									<div id="zergnet-widget-58427"></div>
		<script language="javascript" type="text/javascript">
			(function() {
				var zergnet   = document.createElement('script');
				var znscr     = document.getElementsByTagName('script')[0];
				zergnet.type  = 'text/javascript';
				zergnet.async = true;
				zergnet.src   = (document.location.protocol == "https:" ? "https:" : "http:") + "\/\/www.zergnet.com\/zerg.js?id=58427";
				znscr.parentNode.insertBefore(zergnet, znscr);
			})();
		</script>
		
						</div>

							<div class="sidebar-non-ad above-fourth-ad">
								<div class="ione-widget-container ione-widget-trending"><div class="widget widget-trending">
	<span class="widget-title">Most Popular</span>
	<ul>
				<li class="has-post-thumbnail post-135000 post type-post status-publish format-standard hentry category-national has-default-thumbnail">
				<a href="https://newpittsburghcourieronline.com/2015/01/18/the-life-and-achievements-of-martin-luther-king-jr/" class="post-link">
					<div class="in-pictures  poster">
						<img src="https://ionenewpittsburghcourier.files.wordpress.com/2015/01/martin-luther-king-jr-memorial-washington-ftr.jpg?resize=560%2C320&#038;quality=80&#038;strip=all" class=" in-content-image">					</div>
										<div class="post-title">The life and achievements of Martin Luther King Jr.</div>
				</a>
			</li>
						<li class="has-post-thumbnail post-252382 post type-post status-publish format-standard hentry category-opinion">
				<a href="https://newpittsburghcourieronline.com/2017/03/05/i-attended-an-umar-johnson-lecture-here-are-my-thoughts/" class="post-link">
					<div class="in-pictures  poster">
						<img srcset="https://ionenewpittsburghcourier.files.wordpress.com/2016/05/ebony-image.jpg?quality=80&#038;strip=all&#038;w=100&#038;h=100&#038;crop=1&#038;resize=100%2C100 400w, https://ionenewpittsburghcourier.files.wordpress.com/2016/05/ebony-image.jpg?quality=80&#038;strip=all&#038;w=200&#038;h=200&#038;crop=1&#038;resize=200%2C200 700w, https://ionenewpittsburghcourier.files.wordpress.com/2016/05/ebony-image.jpg?quality=80&#038;strip=all&#038;w=300&#038;h=300&#038;crop=1&#038;resize=300%2C300 900w" alt="" class="" width="100" height="100">					</div>
										<div class="post-title">I attended an Umar Johnson lecture. Here are my thoughts.</div>
				</a>
			</li>
						<li class="has-post-thumbnail post-273648 post type-post status-publish format-standard hentry category-c41-business category-metro">
				<a href="https://newpittsburghcourieronline.com/2017/10/30/pittsburgh-public-schools-hosts-annual-business-opportunity-extravaganza/" class="post-link">
					<div class="in-pictures  poster">
						<img srcset="https://ionenewpittsburghcourier.files.wordpress.com/2017/10/jobwelldone.jpg?quality=80&#038;strip=all&#038;w=100&#038;h=100&#038;crop=1&#038;resize=100%2C100 400w, https://ionenewpittsburghcourier.files.wordpress.com/2017/10/jobwelldone.jpg?quality=80&#038;strip=all&#038;w=200&#038;h=200&#038;crop=1&#038;resize=200%2C200 700w, https://ionenewpittsburghcourier.files.wordpress.com/2017/10/jobwelldone.jpg?quality=80&#038;strip=all&#038;w=300&#038;h=300&#038;crop=1&#038;resize=300%2C300 900w" alt="" class="" width="100" height="100">					</div>
										<div class="post-title">Pittsburgh Public Schools hosts annual Business Opportunity Extravaganza, Promise-ready students must have 2.5 GPA</div>
				</a>
			</li>
						<li class="has-post-thumbnail post-276084 post type-post status-publish format-standard hentry category-news category-c45-generation-y">
				<a href="https://newpittsburghcourieronline.com/2017/11/25/malia-obama-kisses-new-boyfriend-at-harvard-game/" class="post-link">
					<div class="in-pictures  poster">
						<img srcset="https://ionenewsone.files.wordpress.com/2017/04/14926957708047.jpg?quality=80&#038;strip=all&#038;w=100&#038;h=100&#038;crop=1 400w, https://ionenewsone.files.wordpress.com/2017/04/14926957708047.jpg?quality=80&#038;strip=all&#038;w=200&#038;h=200&#038;crop=1 700w, https://ionenewsone.files.wordpress.com/2017/04/14926957708047.jpg?quality=80&#038;strip=all&#038;w=300&#038;h=300&#038;crop=1 900w" class="" width="100" height="100"/>					</div>
										<div class="post-title">Malia Obama Kisses New Boyfriend At Harvard Game?</div>
				</a>
			</li>
						<li class="has-post-thumbnail post-115319 post type-post status-publish format-standard hentry category-national tag-black-children tag-children tag-hadiya-pendleton tag-michelle-obama has-default-thumbnail">
				<a href="https://newpittsburghcourieronline.com/2014/10/17/the-worst-10-states-in-america-to-raise-black-children/" class="post-link">
					<div class="in-pictures  poster">
						<img src="https://ionenewpittsburghcourier.files.wordpress.com/2014/02/chicago-violence-one-_broa-2.jpg?resize=560%2C320&#038;quality=80&#038;strip=all" class=" in-content-image">					</div>
										<div class="post-title">The worst 10 states in America to raise Black children</div>
				</a>
			</li>
						<li class="has-post-thumbnail post-85539 post type-post status-publish format-standard hentry category-c41-business tag-bob-marley tag-forbes-magazine tag-marley tag-reggae-music has-default-thumbnail">
				<a href="https://newpittsburghcourieronline.com/2014/04/10/how-bob-marley-estate-still-makes-millions-every-year-even-though-he-died-more-than-30-years-ago/" class="post-link">
					<div class="in-pictures  poster">
						<img src="https://ionenewpittsburghcourier.files.wordpress.com/2014/04/cbbda-bob_marley_estate_millions.jpg?resize=560%2C320&#038;quality=80&#038;strip=all" class=" in-content-image">					</div>
										<div class="post-title">How Bob Marley estate still makes millions every year &#8212; even though he died more than 30 years ago</div>
				</a>
			</li>
				</ul>
	<div class="social-footer">
		<p>Get Informed!</p>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
		<div class="addthis_custom_follow"></div>
	</div>
</div>
</div>							</div>


							

					</div>
					<div class="sticky-sidebar-ads">
							<div class="sidebar-ad third-ad">
								<div class="ione-widget-container ione-widget-ionead">				<div id="ad-sidebar3" data-ad-id="sidebar3" class="ad">		<div id="div-gpt-sidebar3" class="gpt-ad"></div>
		<script type="text/javascript">ioneAds.queueRenderOnEvent( "refresh-div-gpt-sidebar3", {"name":"sidebar3","path":"\/4052\/newpittsburghcourier\/c44-entertainment","sizes":[[300,250]],"div":"div-gpt-sidebar3","targets":{"pos":6,"sz":"300x250"}} )</script></div>
		
		</div>							</div>

						</div>
				</div>
				
			</div>
			<!-- .post -->

		</div>
		<!-- .post-wrapper -->

					<div class="ad-single-bottom">
				<div class="ione-widget-container ione-widget-ionead">				<div id="ad-footer" data-ad-id="footer" class="ad">		<div id="div-gpt-footer" class="gpt-ad"></div>
		<script type="text/javascript">googletag.cmd.push( function() { googletag.display( "div-gpt-footer" ); } );</script></div>
		
		</div>			</div><!-- /.ad-single-bottom -->
				</div>
	<!-- .post-super-wrapper -->
	<div class="module-recommended">
			</div>

	</div>
<!-- #infinite-scroll-container -->
<div id="sailthru-subscribe-id-4" class="widget sailthru subscribe widget"> <div class="sailthru-signup-widget">
    <span class="sailthru-signup-widget-close"><a href="#sailthru-signup-widget">Close</a></span>
     <div class="sailthru_form">

        <div class="widgettitle">Subscribe to our Newsletter!</div>        <div class="success" hidden="hidden">Thank you for subscribing! Please be sure to open and click your first newsletter so we can confirm your subscription.</div>
         <form method="post" action="#" class="sailthru-add-subscriber-form">
            <div class="sailthru-add-subscriber-errors"></div>

            <div class="sailthru_form_input form-group">
                <label class="sailthru-widget-label">Email</label>
                <input type="text" name="email" value="" class="form-control sailthru_email" />
            </div>

                            <input type="hidden" name="sailthru_nonce" value="6d1e9d5a92" />
                <input type="hidden" name="sailthru_email_list" value="Pittsburgh Subscribers" />
                <input type="hidden" name="action" value="add_subscriber" />
                <input type="hidden" name="vars[source]" value="https://newpittsburghcourieronline.com" />

                <span class="input-group-btn">
                    <button class="btn btn-reverse" type="submit">
                        Submit
                    </button>
                </span>
        </form>



    </div>
</div>
</div>
	<div class="push-menu-overlay"></div>

	<footer id="footer" class="main-footer" role="contentinfo">
		<ul id="menu-social-media-new-1" class="social-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211027"><a href="https://www.facebook.com/New-Pittsburgh-Courier-143866755628836/"><span>Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211028"><a href="https://twitter.com/newpghcourier"><span>Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262100"><a href="https://www.youtube.com/channel/UCEeTLEh-AT-glBU9-sggHsg/videos"><span>YouTube</span></a></li>
</ul>
		
		<p>Copyright &copy; 2017 <a href="http://interactiveone.com">Interactive One, LLC</a>.<br class="mobile-only"> All Rights Reserved</p>
		<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=newpittsburghcourieronline.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>

	</footer>
</div><!-- #ione-container opened in header.php -->


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57dffff5cfcd5705" async="async"></script>
<!-- wpcom_wp_footer -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201748y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/ionenewpittsburghcourier.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/ionenewpittsburghcourier.wordpress.com\/wp-login.php?action=logout&_wpnonce=692c593e5d","homeURL":"https:\/\/newpittsburghcourieronline.com\/","postID":"276396","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<!-- Sailthru Horizon Sync -->
<script type="text/javascript" src="//ak.sail-horizon.com/horizon/v1.js"></script>
<script type="text/javascript">
jQuery(function() { 
  if (window.Sailthru) {
           Sailthru.setup({
              domain: 'horizon.newpittsburghcourier.com',concierge: {
	 			from: 'top',
	 			threshold: 500,
	 			delay: 100,
	 			offsetBottom: 150,
	 			cssPath: 'https://ak.sail-horizon.com/horizon/recommendation.css',
	 			
	 		}
         });
  }
});
 </script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="56132170" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://newpittsburghcourieronline.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="New Pittsburgh Courier" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="4581b7395e" /><input type="hidden" name="_wp_http_referer" value="/2017/11/28/2018-grammy-awards-list-of-nominees-in-top-categories/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var quiz = {"fb_app_id":"","fb_ownership_id":"","twtr_acc":"","template":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/ione3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytkMsKwjAQRX/IOC1a1IX4KVKToZk0rzZJa/16U7rxAYLoauDOPYdhYPSMOxvRRlABBA7E0V/XKqzgYWUS8zo1ZANoajFAlzChrK3Q2H8oc2dMjtgCqZm+QBjJ4zfQU/AKRokm1wbyQM7iBshynUSOjBNJ5znHTGNT84kF6frInVjEJoVYc/l2zC9OlV/TT2vuXEt/Fc+bc5folqUncyyrYr87VMW2VHfezKne'></script>
<script type='text/javascript' src='https://pdk.theplatform.com/pdk/tpPdkController.js?ver=0.1.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ione3Scroll = {"sis_api_url":"https:\/\/newpittsburghcourieronline.com\/wp-json\/sis\/v1\/post\/","post_id":"276396","post_type":"post","is_single":"1","activated":"","nonce_single_infinite_scroll":"18fc9d13f0"};
var ione3Gallery = {"ad_frequency":"5","refresh_728":"3","refresh_300":"3","refresh_mobile_300":"3","refresh_anchor":"3","nav_delay":"","inner_ad_delay":"","ione3_gallery_nonce":"f93c38f6d7","baseURL":"https:\/\/newpittsburghcourieronline.com\/2017\/11\/28\/2018-grammy-awards-list-of-nominees-in-top-categories\/","gallery_type":"post"};
var comscore = {"id":"6035391","pv":"https:\/\/newpittsburghcourieronline.com\/wp-content\/themes\/vip\/ione3\/comscore_pageview.txt"};
var ione3Theme = {"stylesheet":"newpittsburghcourieronline","admin_bar":""};
var ione_video_grid_settings = {"ajax_url":"https:\/\/ionenewpittsburghcourier.wordpress.com\/wp-admin\/admin-ajax.php","categoryid":"","max_pages":"0","current_page":"1","security":"11c83b15cf"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ioneSearch = {"ajaxUrl":"https:\/\/ionenewpittsburghcourier.wordpress.com\/wp-admin\/admin-ajax.php","ajaxNonce":"67f2ff9181","baseUrl":"https:\/\/ionenewpittsburghcourier.wordpress.com"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkN1uwjAMhV9oqVVKL3Yx7VGQmxjqkJ+ucQrd0y8dAk0TK+wqsU8+nxzDaVA6BqEgID15SjDxABwDNcBBu2xKy0eTXTmXttrzmYya2FCEH/fKphdYm4YpkSSwlzFN5TlcmZtRETvUx648+EsvZRZ2K/K9Cc/+apcIR93/E50omDiC/cg0zgotnpWLGl2SOOKBlEbd0wP5t53PanD5wKE4kAwlE+xKUNijpi7GoyLfkXmWkhOL0KiEPTkOa24btUS030kVBnSzsE4r27iCDj/nEgzNAl/CVikGHB9s8y5/Kwr47t/qtq6bdvvabuwXpPcAUQ=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/ionenewpittsburghcourier.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="https:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"56132170","siteName":"New Pittsburgh Courier","siteURL":"https:\/\/newpittsburghcourieronline.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/b4f60bd35762d37aa07531f20b161b08?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/ione3","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/ionenewpittsburghcourier.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnewpittsburghcourieronline.com%2F2017%2F11%2F28%2F2018-grammy-awards-list-of-nominees-in-top-categories%2F","themeURL":"","xhrURL":"https:\/\/newpittsburghcourieronline.com\/wp-admin\/admin-ajax.php","nonce":"c991e37422","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6cfd2c1ac3\" \/>","referer":"https:\/\/newpittsburghcourieronline.com\/2017\/11\/28\/2018-grammy-awards-list-of-nominees-in-top-categories\/","canFollow":"1","feedID":"15871686","statusMessage":"","customizeLink":"https:\/\/ionenewpittsburghcourier.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fionenewpittsburghcourier.wordpress.com%2F2017%2F11%2F28%2F2018-grammy-awards-list-of-nominees-in-top-categories%2F","postID":"276396","shortlink":"https:\/\/wp.me\/p3NwxA-19U0","canEditPost":"","editLink":"https:\/\/ionenewpittsburghcourier.wordpress.com\/wp-admin\/post.php?post=276396&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/276396\/newpittsburghcourieronline.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: ione3","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 18,053 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/ionenewpittsburghcourier.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnewpittsburghcourieronline.com%2F2017%2F11%2F28%2F2018-grammy-awards-list-of-nominees-in-top-categories%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/newpittsburghcourieronline.com\/wp-admin\/admin-ajax.php","nonce":"44862fc3ba","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/ionenewpittsburghcourier.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnewpittsburghcourieronline.com%2F2017%2F11%2F28%2F2018-grammy-awards-list-of-nominees-in-top-categories%2F","blog_id":"56132170","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=56132170&v=wpcom&tz=-5&user_id=0&subd=ionenewpittsburghcourier","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNjsEKAjEMRH/IbhSt4kH8ltoNkrpNa9Iq/r1dcNXDIp4yDPMyA/dsfOKCXCBWk4d6JlZwfSQ2JycQnRaUpky6oQj1qB+vC7qA/z8Ucf6ivyBfKPEIvdWUJvZDHcuDgmbiOT9cK8rjdbrv1EyXd5Kq4gABS267zGQ05hgPK7vcr3cbu7XhCUYzbNg='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'56132170','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'56132170','v':'wpcom','tz':'-5','user_id':'0','post':'276396','subd':'ionenewpittsburghcourier'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=56132170&v=wpcomvt&tz=-5&user_id=0&post=276396&subd=ionenewpittsburghcourier&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdRWndQSU9QW1pBXzBuNHlUVS85UXVLb3EmZk4mR1JqZjdPdltNc2ExPW1QZlFqMEFMLk9qNXxXX3RXc2JpdzUtV2t0Rz9Wc05DcW5nTWFSLXRCMSZMY0p+WUV0W1BpeWVZK1FCemtXVX45RzRCV1tWMy5SVV9fb3pfb2hKNC9zLkQmLzU/VnxUdjBjckFWV3pJSUhnYWJdd04/diU4dGJna00ySDklb3wrK3lhb11MUnMvSUdlbl1Eak4='}]);
_stq.push([ 'clickTrackerInit', '56132170', '276396' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script type="text/javascript">
			googletag.cmd.push( function() {
				jQuery( document ).trigger( 'page-footer' );
			} );
		</script>
		<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 53 seconds ago
	generated in 0.541 seconds
	served from batcache in 0.002 seconds
	expires in 247 seconds
-->
