<!DOCTYPE html>
 <!--[if IE 8 ]><html class="ie8" lang="en"><![endif]-->
 <!--[if (gte IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
 <head>
   <title>
     Nine Atlanta Public Schools have been removed from State Priority, Focus Lists | New Pittsburgh Courier   </title>
   <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1">
   <meta http-equiv="X-UA-Compatible" content="IE=Edge">
	 <meta charset="UTF-8"/>

	 	<script>
		var stylesheet_directory_uri = "https:\/\/s0.wp.com\/wp-content\/themes\/vip\/ione3",
			home_url = "https:\/\/newpittsburghcourieronline.com\/",
			ajax_url = "https:\/\/newpittsburghcourieronline.com\/wp-admin\/admin-ajax.php",
			ad_s = 'p',
			ad_i = 257844,
			screenSizes = [1000,768,480,320],
			resizeHooks = { all: [], 320: [], 480: [], 768: [], 1000: [] };
			</script>

<meta name="description" content="Nine of the 74 public schools removed from the Georgia Department of Education’s list of Priority and Focus Schools were Atlanta Public Schools – removed &#8220;because they no longer meet the definition of a Priority or Focus school and have met the required improvements to exit,&#8221; APS said. The following APS schools were released: Focus [&#8230;]" />
<script async="async" type="text/javascript" src="//interactiveone-d.openx.net/w/1.0/jstag?nc=4052-studio"></script>	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', 'GTM-TPR8JL');</script>
	<!-- End Google Tag Manager -->
			<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=newpittsburghcourieronline.com&amp;id=56132170&amp;t=1493314672&amp;back=https%3A%2F%2Fnewpittsburghcourieronline.com%2F2017%2F04%2F27%2Fnine-atlanta-public-schools-have-been-removed-from-state-priority-focus-lists%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pdk.theplatform.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//ionenewpittsburghcourier.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="New Pittsburgh Courier &raquo; Nine Atlanta Public Schools have been removed from State Priority, Focus&nbsp;Lists Comments Feed" href="https://newpittsburghcourieronline.com/2017/04/27/nine-atlanta-public-schools-have-been-removed-from-state-priority-focus-lists/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylT9uqAjEM/KFTg1c8Dwc/5bBbgxu3SUvTuvj3thR9UFHElzCZZCYTmIKxXhJKAs4muHwgUZiC9WyUyeH5rptZ1R94LrM+YuE5dKluMO6pQ4dc1l7JOGyuqgqHzo4vz7Q8fR8iqppSmTKbNJRDb+JxjWIcjVg6vWOalEB8oqLWG3jwbKfgRAHICy6hU8WkcCwcyt5HUEd2bHXGJN85tNc+8qnPtdl/hYJToJS0z/EwWJ8jYfTiSLA67vhvvvpdrNbb5WZ7vADRgcen' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='ione3-oldie-css'  href='https://s0.wp.com/wp-content/themes/vip/ione3/assets/css/themes_css/newpittsburghcourieronline_oldie.css?ver=0.1.16' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9j1EOgjAQRC9kWU1A8cN4lrYupbKwpNuK3l4wGjBG/maSmTcZGHpluYvYRWiT6ik53wkM/uIwClTaomFuFPlmFHeQ+CDMrMgGFs1YY4sCN9/DhyDaU6xDgjH7xmWSjNjgzS9gMe2QFbHV0XP3ZVRF2oe1akBD7EbpXquzXStpO8GNDrP696/OwREbTVPg3J52+XF7KPdFWVyfW/16vA==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ionegpt = {"tags":[],"attrs":{"pg":"nine-atlanta-public-schools-have-been-removed-from-state-priority-focus-lists","content":["post"],"category":["atlanta"],"author":"redward298","postname":"nine-atlanta-public-schools-have-been-removed-from-state-priority-focus-lists","slot":"nine-atlanta-public-schools-have-been-removed-from-state-priority-focus-lists","ar":"id:257844"},"gptSlots":[{"name":"new-header-1","path":"\/4052\/newpittsburghcourier\/national\/atlanta","sizes":[[728,90],[970,66],[970,90],[970,250],[1000,200]],"div":"div-gpt-new-header-1","targets":{"pos":1,"sz":"728x90,970x66,970x90,970x250,1000x200"}},{"name":"sidebar1","path":"\/4052\/newpittsburghcourier\/national\/atlanta","sizes":[[300,250],[300,600],[300,1050]],"div":"div-gpt-sidebar1","targets":{"pos":1,"sz":"300x250,300x600,300x1050"}},{"name":"sidebar2","path":"\/4052\/newpittsburghcourier\/national\/atlanta","sizes":[[300,250],[300,600]],"div":"div-gpt-sidebar2","targets":{"pos":2,"sz":"300x250,300x600"}},{"name":"sidebar3","path":"\/4052\/newpittsburghcourier\/national\/atlanta","sizes":[[300,250]],"div":"div-gpt-sidebar3","targets":{"pos":3,"sz":"300x250"}},{"name":"footer","path":"\/4052\/newpittsburghcourier\/national\/atlanta","sizes":[[728,90],[970,66],[970,90],[970,250]],"div":"div-gpt-footer","targets":{"pos":2,"sz":"728x90,970x66,970x90,970x250"}},{"name":"out-of-page","path":"\/4052\/newpittsburghcourier\/national\/atlanta","sizes":[],"div":"div-gpt-out-of-page","targets":{"pos":1,"sz":"oop"}}],"debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkOtKBDEMRl/ITt2LuH/EZ+m02W7G3kzSGdynt11UVhgchEJCenr4Ur0UhcmG6oD11M57Bfr4KsPED/ovQEX0ZASGiOkbtjkJJOlszCMGUJWBjG+zJjrnFa5klgjMDVq5/R0J04ywbGITSDH2TREwXmFtkZocENtMq+nlAi2RnrFozAkO+udpzK6GVvtYGXdz+SL7TYNhBrnhMySXqZuAEl7vusFWlhz/7ypopRKcMYT7fmO1EqrHxJoNBrlQ7cIFnQcZuI5sCcf+d6/xZXc8Pe9Pu6fj4/QJXhbTeA=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="canonical" href="https://atlantadailyworld.com/2017/04/27/nine-atlanta-public-schools-have-been-removed-from-state-priority-focus-lists/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ionenewpittsburghcourier.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p3NwxA-154M' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fnewpittsburghcourieronline.com%2F2017%2F04%2F27%2Fnine-atlanta-public-schools-have-been-removed-from-state-priority-focus-lists%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fnewpittsburghcourieronline.com%2F2017%2F04%2F27%2Fnine-atlanta-public-schools-have-been-removed-from-state-priority-focus-lists%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nine Atlanta Public Schools have been removed from State Priority, Focus Lists" />
<meta property="og:url" content="https://newpittsburghcourieronline.com/2017/04/27/nine-atlanta-public-schools-have-been-removed-from-state-priority-focus-lists/" />
<meta property="og:description" content="Nine of the 74 public schools removed from the Georgia Department of Education’s list of Priority and Focus Schools were Atlanta Public Schools – removed &#8220;because they no longer meet the defi…" />
<meta property="article:published_time" content="2017-04-27T14:23:11+00:00" />
<meta property="article:modified_time" content="2017-04-27T17:35:54+00:00" />
<meta property="og:site_name" content="New Pittsburgh Courier" />
<meta property="og:image" content="https://ioneadwnews.files.wordpress.com/2017/04/student-in-library.jpeg?quality=100&amp;strip=all&amp;w=1024&amp;strip=all" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@NewPghCourier" />
<meta name="twitter:image" content="https://ioneadwnews.files.wordpress.com/2017/04/student-in-library.jpeg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@NewPghCourier" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:title" content="Nine Atlanta Public Schools have been removed from State Priority, Foc" />
<meta name="twitter:description" content="Nine of the 74 public schools removed from the Georgia Department of Education’s list of Priority and Focus Schools were Atlanta Public Schools – removed &#8220;because they no longer meet the def" />
<meta property="pubexchange:headline" content="Nine Atlanta Public Schools have been removed from State Priority, Focus Lists" />
<meta property="pubexchange:description" content="Nine of the 74 public schools removed from the Georgia Department of Education’s list of Priority and Focus Schools were Atlanta Public Schools – removed &#8220;because they no longer meet the definition of a Priority or Focus school and have met the " />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/b4f60bd35762d37aa07531f20b161b08?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/b4f60bd35762d37aa07531f20b161b08?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/b4f60bd35762d37aa07531f20b161b08?s=114" />
<link rel='openid.server' href='https://ionenewpittsburghcourier.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://ionenewpittsburghcourier.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://newpittsburghcourieronline.com/osd.xml" title="New Pittsburgh Courier" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>var _sf_startpt=(new Date()).getTime()</script><meta name="msvalidate.01" content="30473C9E51B1FA7645F80C5736971CF1" />				<script>
			var DartOrd = Math.floor(Math.random() * 1e16);
		</script>
	<meta name="tp:EnableExternalController" content="true" /><link type="text/plain" rel="author" href="https://s0.wp.com/wp-content/themes/vip/ione3/humans.txt" />		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<script type="text/javascript">var ajaxurl = "https://newpittsburghcourieronline.com/wp-admin/admin-ajax.php"</script><meta name="application-name" content="New Pittsburgh Courier" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://newpittsburghcourieronline.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/b4f60bd35762d37aa07531f20b161b08?s=16" /><!-- iOne BEGIN Sailthru Horizon Meta Information -->

<meta name='sailthru.date' content='2017-04-27 10:23:11' />
<meta name='sailthru.title' content='Nine Atlanta Public Schools have been removed from State Priority, Focus&nbsp;Lists' />
<meta name='sailthru.author' content='Katrice L. Mines, Senior Editor, Atlanta Daily World' />
<meta name='sailthru.description' content='Nine of the 74 public schools removed from the Georgia Department of Education’s list of Priority and Focus Schools were Atlanta Public Schools – removed &#8220;because they no longer meet the definition of a Priority or Focus school and have met the required improvements to exit,&#8221; APS said. The following APS schools were released: Focus [&#8230;]' />


<!-- iOne END Sailthru Horizon Meta Information --><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=3NwxA&#038;cscache=6&#038;csrev=5" />
			<script>
		var ione_tag_manager = {"ga":{"title":"Nine Atlanta Public Schools have been removed from State Priority, Focus&nbsp;Lists","id":"UA-2579388-3","categories":"Atlanta","author":"redward298","post_type":"post","site_type":"studio"},"gumgum":"c27d34c4"};
		var ione_mezzobit    = ione_tag_manager; // Support legacy tags using 'ione_mezzobit'.

	</script>
	
					<!-- Taboola starts -->
			<script type="text/javascript">
				window._taboola = window._taboola || [];
										_taboola.push({article: "auto"});
						
				!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/interactiveone-network/loader.js');
			</script>

					<script type="text/javascript">
				window._tfa = window._tfa || [];
				_tfa.push({ notify: "action", name: "post_view" });
			</script>
			<script async="async" src="https://cdn.taboola.com/libtrc/interactiveone-network-sc/tfa.js"></script>
					<!-- Taboola ends -->
		 			 <meta name="google-site-verification" content="gLz37Zp5FStohO15FVho1-8v2Bb0OYlAwOQp-Y2Yx2M" /> 			 <meta name="msvalidate.01" content="045A9DFCA943D7F788EB8555F46A71AC" /> 		 		 <style>
	.custom-header-styles {
		color:blue;
				background:url(https://ionenewpittsburghcourier.files.wordpress.com/2016/09/pittsburgh-banner.jpg);
		}
</style>

	 <script type="text/javascript">

		 // Run through and set the timeout to refresh page if any of these are true
		 jQuery(document).ready(function ($) {
			 
			 if ($('body.home').length > 0) {
				 setTimeout(function () {
					 window.location.reload()
				 }, "300000" );
			 }
			 			 
			 if ($('body.category').length > 0) {
				 setTimeout(function () {
					 window.location.reload()
				 }, "300000" );
			 }

			 			 
			 if ($('body.single-post').length > 0) {
				 setTimeout(function () {
					 window.location.reload()
				 }, "900000" );
			 }
			 		 });
	 </script>

</head>
<!-- Add class has-gravity-ad to body if there's a gravity ad -->
<body class="post-template-default single single-post postid-257844 single-format-standard has-push-menu mp6 customizer-styles-applied no-cover-image national highlander-enabled highlander-light" style="">

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPR8JL"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	
<div id="global-search" class="global-search">
	<i class="icon-close global-search-close" id="global-search-close"></i>

	<!-- Search box placeholder-->
	<span class="ionesearch-box-placeholder"></span>

	<!-- Placeholder div -->
	<span id="ione-searchresults-placeholder"></span>

</div>

<!-- TEMPLATES -->
<!-- Search collection template -->
<script id="tmpl-ionesearch-collection" type="text/html">
	<div class="search-results">

		<div class="results__stories">
			<div class="search-results-title">Stories</div>
				<!-- Placeholder div -->
				<div id="ione-searchresults-stories-placeholder"></div>

		</div>
		<!-- .results__stories -->

		<div class="results__people">
			<div class="search-results-title">People</div>
				<!-- Placeholder div -->
				<div id="ione-searchresults-people-placeholder"></div>
		</div>
		<!-- .results__people -->

	</div>
	<!-- .search-results -->

	<!-- Search pagination placeholder-->
	<div id="ione-searchpagination-placeholder"></div>
</script>

<!-- Search pagination template -->
<script id="tmpl-ionesearch-pagination" type="text/html">
	<div class="search-pagination">

		<# if ( data.maxPages > 1 ) { #>
		<a
			class="search-nav-button search-previous <# if ( data.currentPage > 1 ) { #> active <# } #>"
			value="{{{ data.previousPage }}}">&larr; Previous</a>
		<div class="pagination-status">
			<span class="current-page">{{{ data.currentPage }}}</span> of <span class="max-pages">{{{ data.maxPages }}}</span>
		</div>
		<a
			class="search-nav-button search-next <# if ( data.currentPage < data.maxPages ) { #> active <# } #>"
			value="{{{ data.nextPage }}}">Next &rarr;</a>
		<# } #>

	</div>
	<!-- .search-pagination -->
</script>

<!-- Search box template -->
<script id="tmpl-ionesearch-box" type="text/html">
	<label for="global-search-field" class="search-input-header">
		<i class="icon-search"></i>
		<input type="text" placeholder="Type to search" id="global-search-field" class="global-search-field">
	</label>
	<i class="icon-close global-search-close" id="global-search-close"></i>
</script>

<!-- Search results template -->
<script id="tmpl-ionesearch-result" type="text/html">

	<div class="post has-post-thumbnail search-result {{ data.hasFocus }}">
		<a class="post-link" href="{{ data.link }}">
		<# if ( '' !== data.imageUrl ){ #>
			<img srcset="{{ data.imageUrl }} 1x, {{ data.imageRetinaUrl }} 2x" alt="{{ data.imageAlt }}">
		<# } #>
			<div class="post-meta">
				<p class="post-meta__title">{{{ data.title }}}</p>
				<p class="post-meta__lead">{{{ data.lead }}}</p>
			</div>
		</a>
	</div>

</script>

<!-- People Search results template -->
<script id="tmpl-ionesearch-result-people" type="text/html">
			<div class="post has-post-thumbnail search-result search-result--people {{ data.hasFocus }}">
				<a class="post-link" href="{{ data.link }}">
					<img alt="{{ data.imageAlt }}" src="{{ data.imageUrl }}">
					<div class="post-meta">
						<p class="post-meta__title">{{{ data.title }}}</p>
						<p class="author__position">{{ data.position }}</p>
					</div>
				</a>
			</div>
</script>
<nav class="push-menu" id="push-menu" role="navigation">
	<button id="push-menu__close" class="icon-close push-menu__close"><span class="screen-reader-text">Close menu</span></button>
	<ul id="menu-mainmenu" class="push-primary-menu"><li id="menu-item-69928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69928"><a href="https://newpittsburghcourieronline.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-43878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43878"><a href="https://newpittsburghcourieronline.com/category/metro/">Metro</a></li>
	<li id="menu-item-43879" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-43879"><a href="https://newpittsburghcourieronline.com/category/national/">National</a>
	<ul class="sub-menu">
		<li id="menu-item-43880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43880"><a href="https://newpittsburghcourieronline.com/category/national/atlanta/">Atlanta</a></li>
		<li id="menu-item-43881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43881"><a href="https://newpittsburghcourieronline.com/category/national/chicago/">Chicago</a></li>
		<li id="menu-item-43882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43882"><a href="https://newpittsburghcourieronline.com/category/national/c195-detroit/">Detroit</a></li>
		<li id="menu-item-43883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43883"><a href="https://newpittsburghcourieronline.com/category/national/c196-memphis/">Memphis</a></li>
		<li id="menu-item-43884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43884"><a href="https://newpittsburghcourieronline.com/category/national/news-one-newsroom/">News One Newsroom</a></li>
	</ul>
</li>
	<li id="menu-item-43885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43885"><a href="https://newpittsburghcourieronline.com/category/international/">International</a></li>
	<li id="menu-item-69926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69926"><a href="https://ionenewpittsburghcourier.wordpress.com/archives/">Archives</a></li>
</ul>
</li>
<li id="menu-item-43891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43891"><a href="https://newpittsburghcourieronline.com/category/c43-lifestyle/">Lifestyles</a></li>
<li id="menu-item-43895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43895"><a href="https://newpittsburghcourieronline.com/category/c45-generation-y/">Youth</a></li>
<li id="menu-item-43889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43889"><a href="https://newpittsburghcourieronline.com/category/c42-sports/">Sports</a></li>
<li id="menu-item-43888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43888"><a href="https://newpittsburghcourieronline.com/category/c41-business/">Business</a></li>
<li id="menu-item-43894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43894"><a href="https://newpittsburghcourieronline.com/category/c46-health/">Health</a></li>
<li id="menu-item-43887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43887"><a href="https://newpittsburghcourieronline.com/category/opinion/">Opinion</a></li>
<li id="menu-item-43890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43890"><a href="https://newpittsburghcourieronline.com/category/c44-entertainment/">Entertainment</a></li>
<li id="menu-item-43896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43896"><a href="https://newpittsburghcourieronline.com/category/people/">Celebrity News</a></li>
<li id="menu-item-69916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69916"><a href="https://newpittsburghcourieronline.com/category/classifieds/">Classifieds</a></li>
<li id="menu-item-43897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43897"><a href="https://shoprealtimesmedia.com/shop/new-pittsburgh-courier-shop/new-pittsburgh-courier-subscription/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-71344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71344"><a href="https://shoprealtimesmedia.com/shop/new-pittsburgh-courier-shop/new-pittsburgh-courier-subscription/">Subscribe to Print Edition</a></li>
	<li id="menu-item-71343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71343"><a href="https://newpittsburghcourieronline.com/sign-up-for-our-newsletter/">Join NPC&#8217;s Email List</a></li>
</ul>
</li>
<li id="menu-item-252689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252689"><a href="https://newpittsburghcourieronline.com/contact-us/">Contact Us</a></li>
</ul><ul id="menu-social-media-new" class="social-menu"><li id="menu-item-211027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211027"><a href="https://www.facebook.com/New-Pittsburgh-Courier-143866755628836/"><span>Facebook</span></a></li>
<li id="menu-item-211028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211028"><a href="https://twitter.com/newpghcourier"><span>Twitter</span></a></li>
</ul>	<div class="push-menu__content">
		
		<p>Copyright &copy; 2017 <a href="http://interactiveone.com">Interactive One, LLC</a>.</p>
		<p>All Rights Reserved</p>
		<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
	</div>
</nav>
<div id="ione-container" class="push-content">
	
	<header id="header" class="main-header  has-custom-logo" role="banner">
		<div id="header-inner" class="main-header-inner">

			<div class="main-logo-wrapper ">
				<button id="menu-toggle" class="menu-toggle"><i class="icon-menu"></i></button>
				<div class="main-title ">
					<a href="https://newpittsburghcourieronline.com/">
						<img srcset="https://i0.wp.com/ionenewpittsburghcourier.files.wordpress.com/2016/09/pittsburghcourier-nav-logo.png?resize=9999%2C50&amp;quality=100&amp;strip=all&amp;ssl=1 1x, https://i0.wp.com/ionenewpittsburghcourier.files.wordpress.com/2016/09/pittsburghcourier-nav-logo.png?resize=9999%2C100&amp;quality=100&amp;strip=all&amp;ssl=1 2x" class="navbar-logo" />					</a>
				</div>
			</div>

			<!-- CUSTOM MENU -->
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="main-nav main-nav__type-standard"><li class="main-nav__item"><a href="https://newpittsburghcourieronline.com/category/news/" class="main-nav__item-link">News</a>
	<div class="main-nav__dropdown">
		<div class="container"><div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/category/metro/" class="post-link">Metro</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/category/national/" class="post-link">National</a>
	<div class="main-nav__dropdown">
		<div class="container"><div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/category/national/atlanta/" class="post-link">Atlanta</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/category/national/chicago/" class="post-link">Chicago</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/category/national/c195-detroit/" class="post-link">Detroit</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/category/national/c196-memphis/" class="post-link">Memphis</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/category/national/news-one-newsroom/" class="post-link">News One Newsroom</a></div></div>

		</div>
	</div></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/category/international/" class="post-link">International</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://ionenewpittsburghcourier.wordpress.com/archives/" class="post-link">Archives</a></div></div>

		</div>
	</div></li>
<li class="main-nav__item"><a href="https://newpittsburghcourieronline.com/category/c43-lifestyle/" class="main-nav__item-link">Lifestyles</a></li>
<li class="main-nav__item"><a href="https://newpittsburghcourieronline.com/category/c45-generation-y/" class="main-nav__item-link">Youth</a></li>
<li class="main-nav__item"><a href="https://newpittsburghcourieronline.com/category/c42-sports/" class="main-nav__item-link">Sports</a></li>
<li class="main-nav__item"><a href="https://newpittsburghcourieronline.com/category/c41-business/" class="main-nav__item-link">Business</a></li>
<li class="main-nav__item"><a href="https://newpittsburghcourieronline.com/category/c46-health/" class="main-nav__item-link">Health</a></li>
<li class="main-nav__item"><a href="https://newpittsburghcourieronline.com/category/opinion/" class="main-nav__item-link">Opinion</a></li>
<li class="main-nav__item"><a href="https://newpittsburghcourieronline.com/category/c44-entertainment/" class="main-nav__item-link">Entertainment</a></li>
<li class="main-nav__item"><a href="https://newpittsburghcourieronline.com/category/people/" class="main-nav__item-link">Celebrity News</a></li>
<li class="main-nav__item"><a href="https://newpittsburghcourieronline.com/category/classifieds/" class="main-nav__item-link">Classifieds</a></li>
<li class="main-nav__item"><a href="https://shoprealtimesmedia.com/shop/new-pittsburgh-courier-shop/new-pittsburgh-courier-subscription/" class="main-nav__item-link">Subscribe</a>
	<div class="main-nav__dropdown">
		<div class="container"><div class="post-item"><div class="post-meta__title"><a href="https://shoprealtimesmedia.com/shop/new-pittsburgh-courier-shop/new-pittsburgh-courier-subscription/" class="post-link">Subscribe to Print Edition</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://newpittsburghcourieronline.com/sign-up-for-our-newsletter/" class="post-link">Join NPC&#8217;s Email List</a></div></div>

		</div>
	</div></li>
<li class="main-nav__item"><a href="https://newpittsburghcourieronline.com/contact-us/" class="main-nav__item-link">Contact Us</a></li>
</ul></div>
			<div id="main-search" class="main-search">
								<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<div class="addthis_custom_follow"></div>
				<i class="icon-search global-search-toggle" id="global-search-toggle"></i>
			</div>
		</div>
			</header>

	

<div id="infinite-scroll-container">
	<div class="wallpaper-ad" id="ione3-wallpaper"></div>
	<div class="post-super-wrapper" role="main" data-id="257844"  data-primary-cat="" data-permalink="https://newpittsburghcourieronline.com/2017/04/27/nine-atlanta-public-schools-have-been-removed-from-state-priority-focus-lists/" data-title="Nine Atlanta Public Schools have been removed from State Priority, Focus&nbsp;Lists">

		<div class="in-content-widget-top">
					</div>

		<div class="post-wrapper">

			<div class="ad-single-top">
				<div class="ione-widget-container ione-widget-ionead">				<div id="ad-new-header-1" data-ad-id="new-header-1" class="ad">		<div id="div-gpt-new-header-1" class="gpt-ad">
		</div>

		<script type="text/javascript">
					googletag.cmd.push( function() {

						googletag.display( "div-gpt-new-header-1" );

			} );
				</script>
	</div>
		
		</div>			</div>
			<!-- .ad-single-top -->

			
			<div class="post">

				<div class="post-meta">
										<div class="post-meta__category"><a href="https://newpittsburghcourieronline.com/category/national/atlanta/">Atlanta</a></div><div class="post-breadcrumbs"><a href="https://newpittsburghcourieronline.com/">Home</a> &gt; <a href="https://newpittsburghcourieronline.com/category/national/atlanta/">Atlanta</a></div>						<h1 class="post-meta__title">Nine Atlanta Public Schools have been removed from State Priority, Focus&nbsp;Lists</h1>
																	<br>
					<div class="post-author simplified-article-author-block">
			<img src="https://ioneadwnews.files.wordpress.com/2014/10/roz1_final-3.jpg" alt="" class="post-author__avatar">
		<span class="post-meta-block">
		<!-- author name -->
		<span class="post-author__name"> <a href="https://newpittsburghcourieronline.com/author/redward298/" class="post-link">Roz Edward, Michigan Chronicle Managing Editor</a></span>	</span>
</div>

					<div class="post-sharing">
									<a class="post-sharing-button-custom ione-toggle-triggerlink"
		   data-name="ione-comments-257844" href="#">
			<i class="icon-comments"></i> <span>Leave a comment</span>
		</a>
	
	<div class="sharing-block">

		<span class="read-counter-container">
	<span class="read-counter">0</span>
	<span class="read-counter-label">reads</span>
</span>
		<div class="addthis_responsive_sharing addthis-small-layout"></div>
	</div>
					</div>
				</div>
				<!-- .post-meta -->
								<div class="post-wrapper-content">

					
					<div class="post-content">

						<p><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://ioneadwnews.files.wordpress.com/2017/04/student-in-library.jpeg?quality=100&#038;strip=all&#038;w=1024&#038;strip=all" data-attachment-id="147148" data-permalink="https://newpittsburghcourieronline.com/?p=147148" data-orig-file data-orig-size data-comments-opened="1" data-image-meta="[]" data-image-title="University Of Phoenix details best majors for a lucrative career [video]" data-image-description="&lt;p&gt;[ione_embed src=http://player.theplatform.com/p/BCY3OC/Ha5BggifMuHL/select/media/vDP_pJqHZRme?form=html&#038;w=918&#038;h=1024 service=tvone.com  ]&lt;br /&gt;
Where are the jobs of the future, what are the top five careers students should be preparing for in their post high school education? If you were preparing to go to college do you know what areas of study would put you in high demand and lead to a lucrative career?&lt;/p&gt;
&lt;p&gt;On Thursday, &lt;strong&gt;Roland Martin&lt;/strong&gt;, host of “&lt;a href=&quot;http://tvone.tv/category/shows/newsone-now/&quot;&gt;NewsOne Now&lt;/a&gt;” spoke with &lt;strong&gt;Dr. Pamela Roggeman&lt;/strong&gt;,&lt;/p&gt;
&lt;p&gt;Academic Dean at the &lt;strong&gt;University of Phoenix College of Education&lt;/strong&gt; and &lt;strong&gt;Josh D. Shapiro, Ph.D, &lt;/strong&gt;Director of Research and Evaluation at the&lt;strong&gt; University of California, San Diego Extension&lt;/strong&gt; about the top five careers students should be preparing for on their “Road to Success.”&lt;/p&gt;
&lt;p&gt;Martin asked Shapiro and Roggeman, “How do we get the next generation to understand, you must think about the jobs that are going to be paying tomorrow verses jobs that are on the decline, where they’re shedding jobs and not growing?”&lt;/p&gt;
&lt;p&gt;Shapiro told Martin, “Four out of the five hot careers involve computers, information technology and data. This means we should encourage students to develop a strong understanding of math and analytical skills.”&lt;/p&gt;
&lt;p&gt;&lt;img class=&quot;alignnone size-full wp-image-3096009&quot; src=&quot;https://ionenewsone.files.wordpress.com/2015/03/14256005705455.jpg?w=630&amp;h=378&quot;&amp;quality=100&amp;strip=all alt=&quot;University of Phoenix Best Majors&quot; width=&quot;630&quot; height=&quot;378&quot; /&gt;&lt;/p&gt;
&lt;p&gt;He continued, “This isn’t to take away from passion and interest, but to make a fully informed decision, to understand where the jobs of the tomorrow are students need data, and that is the purpose of our project.”&lt;/p&gt;
&lt;p&gt;According to the 2014 Hot Careers for College Graduates, UC San Diego Extension report the “Top 5 Careers for College Students” are​:&lt;/p&gt;
&lt;ul&gt;
&lt;li&gt;Computer Systems Analysts&lt;/li&gt;
&lt;li&gt;Market Research Analysts and Marketing Specialists&lt;/li&gt;
&lt;li&gt;Accountants and Auditors&lt;/li&gt;
&lt;li&gt;Management Analysts&lt;/li&gt;
&lt;li&gt;Elementary School Teachers&lt;/li&gt;
&lt;/ul&gt;
&lt;p&gt;While looking at this list of top careers for college students many may question why Elementary School Teachers are included.&lt;/p&gt;
&lt;p&gt;Roggeman explained why teaching, which has a median income of #53,400 per year has become one of the “Top 5 Careers for College Students.”&lt;/p&gt;
&lt;p&gt;[ione_image_credit width=&#8221;630&#8243; caption=&#8221;0&#8243; align=&#8221;alignnone&#8221; text=&#8221;NewsOne Now, brought to you by University of Phoenix&#8221;]&lt;img class=&quot;alignnone size-full wp-image-3096008&quot; src=&quot;https://ionenewsone.files.wordpress.com/2015/03/14256005693761.jpg?w=630&amp;h=378&quot;&amp;quality=100&amp;strip=all alt=&quot;University of Phoenix Median Salaries&quot; width=&quot;630&quot; height=&quot;378&quot; /&gt;[/ione_image_credit]&lt;br /&gt;
“All throughout the United States there is a major teacher shortage which is only going to increase because we have all of the baby boomers ready to leave the career.”&lt;/p&gt;
&lt;p&gt;&lt;strong&gt;SEE ALSO: &lt;a title=&quot;University Of Phoenix To Award 40 Full-Ride Scholarships. Will You Vie For One? [VIDEO]&quot; href=&quot;http://newsone.com/3090171/university-of-phoenix-to-award-40-full-tuition-scholarships-for-those-chasing-dreams-bigger-than-themselves-video/&quot; rel=&quot;bookmark&quot;&gt;University Of Phoenix To Award 40 Full-Ride Scholarships. Will You Vie For One? [VIDEO]&lt;/a&gt;&lt;/strong&gt;&lt;/p&gt;
&lt;p&gt;She added, in Arizona, “We have almost 1000 classrooms unstaffed in March, which means school districts have been searching the entire year and still have not found teachers, and it’s not just in math and science classrooms and special-ed classrooms — that’s elementary classrooms, that’s all across the board.”&lt;/p&gt;
&lt;p&gt;If you major in education to become a classroom teacher, you’re going to find a job.”&lt;/p&gt;
&lt;p class=&quot;p1&quot;&gt;&lt;strong&gt;&lt;span class=&quot;s1&quot;&gt;For more information about the program or to register visit &lt;a href=&quot;http://www.phoenix.edu/dream&quot;&gt;&lt;span class=&quot;s2&quot;&gt;www.phoenix.edu/dream&lt;/span&gt;&lt;/a&gt;. You may also review the eligibility criteria for being considered for one of the 40 full-tuition scholarships UOPX will award in either education, health care or criminal justice.&lt;/span&gt;&lt;/strong&gt;&lt;/p&gt;
&lt;p class=&quot;p1&quot;&gt;&lt;strong&gt;Below, watch the following NewsOne.com web exclusive video from the University of Phoenix.&lt;/strong&gt; You’ll see alumni share their experiences of attending UOPX and achieving their dreams of becoming college graduates.&lt;/p&gt;
&lt;p class=&quot;p1&quot;&gt;[ione_embed src=http://player.theplatform.com/p/BCY3OC/eC5UkJqN7kif/select/media/YqVWpBZCMRna?form=html service=tvone.com  ]&lt;/p&gt;
&lt;p class=&quot;p1&quot;&gt;Those who share their stories above include &lt;strong&gt;Tony Drees &lt;/strong&gt;of Denver, Colo., who earned a Master of Management degree; &lt;strong&gt;Curtis Sampson of &lt;/strong&gt;Chicago, who completed his studies to become a Doctor of Management in Organizational Leadership; &lt;strong&gt;Denise Washington &lt;/strong&gt;of Kalamazoo, Mich., who also earned a Doctor of Management in Organizational Leadership degree; &lt;strong&gt;Gail Marquis &lt;/strong&gt;of Jersey City, NJ who earned her MBA; Current doctorate learner &lt;strong&gt;Evelyn Banks &lt;/strong&gt;from Memphis, Tenn.; MBA, &lt;strong&gt;Michael Johnson&lt;/strong&gt; from Madison, Wis. and &lt;strong&gt;Amir Johnson&lt;/strong&gt; from Stuart, Fla., who earned his Bachelor of Science degree in Business/Management.&lt;/p&gt;
&lt;h3 class=&quot;r&quot;&gt;&lt;strong&gt;Be sure to &lt;strong&gt;&lt;a href=&quot;http://tvone.tv/shows/newsone-now.html&quot; target=&quot;_blank&quot;&gt;watch&lt;/a&gt;&lt;/strong&gt; “&lt;a href=&quot;http://tvone.tv/category/shows/newsone-now/&quot; target=&quot;_blank&quot;&gt;NewsOne Now&lt;/a&gt;” with &lt;a href=&quot;http://rolandsmartin.com/&quot; target=&quot;_blank&quot;&gt;Roland Martin&lt;/a&gt;, weekdays at 9 a.m. EST on &lt;a href=&quot;http://tvone.tv/category/shows/newsone-now/&quot; target=&quot;_blank&quot;&gt;TV One&lt;/a&gt;.&lt;/strong&gt;&lt;/h3&gt;
&lt;p class=&quot;p1&quot;&gt;&lt;strong&gt; Subscribe to the &lt;a href=&quot;https://itunes.apple.com/us/podcast/newsone-now-audio-podcast/id882032549?mt=2&quot; target=&quot;_blank&quot;&gt;“NewsOne Now” Audio Podcast&lt;/a&gt; on iTunes.&lt;/strong&gt;&lt;/p&gt;
" data-medium-file data-large-file class="aligncenter wp-image-147148 size-large" alt><noscript><img data-attachment-id="147148" data-permalink="https://newpittsburghcourieronline.com/?p=147148" data-orig-file="" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="University Of Phoenix details best majors for a lucrative career [video]" data-image-description="&lt;p&gt;[ione_embed src=http://player.theplatform.com/p/BCY3OC/Ha5BggifMuHL/select/media/vDP_pJqHZRme?form=html&#038;w=918&#038;h=1024 service=tvone.com  ]&lt;br /&gt;
Where are the jobs of the future, what are the top five careers students should be preparing for in their post high school education? If you were preparing to go to college do you know what areas of study would put you in high demand and lead to a lucrative career?&lt;/p&gt;
&lt;p&gt;On Thursday, &lt;strong&gt;Roland Martin&lt;/strong&gt;, host of “&lt;a href=&quot;http://tvone.tv/category/shows/newsone-now/&quot;&gt;NewsOne Now&lt;/a&gt;” spoke with &lt;strong&gt;Dr. Pamela Roggeman&lt;/strong&gt;,&lt;/p&gt;
&lt;p&gt;Academic Dean at the &lt;strong&gt;University of Phoenix College of Education&lt;/strong&gt; and &lt;strong&gt;Josh D. Shapiro, Ph.D, &lt;/strong&gt;Director of Research and Evaluation at the&lt;strong&gt; University of California, San Diego Extension&lt;/strong&gt; about the top five careers students should be preparing for on their “Road to Success.”&lt;/p&gt;
&lt;p&gt;Martin asked Shapiro and Roggeman, “How do we get the next generation to understand, you must think about the jobs that are going to be paying tomorrow verses jobs that are on the decline, where they’re shedding jobs and not growing?”&lt;/p&gt;
&lt;p&gt;Shapiro told Martin, “Four out of the five hot careers involve computers, information technology and data. This means we should encourage students to develop a strong understanding of math and analytical skills.”&lt;/p&gt;
&lt;p&gt;&lt;img class=&quot;alignnone size-full wp-image-3096009&quot; src=&quot;https://ionenewsone.files.wordpress.com/2015/03/14256005705455.jpg?w=630&amp;h=378&quot;&quality=100&strip=all alt=&quot;University of Phoenix Best Majors&quot; width=&quot;630&quot; height=&quot;378&quot; /&gt;&lt;/p&gt;
&lt;p&gt;He continued, “This isn’t to take away from passion and interest, but to make a fully informed decision, to understand where the jobs of the tomorrow are students need data, and that is the purpose of our project.”&lt;/p&gt;
&lt;p&gt;According to the 2014 Hot Careers for College Graduates, UC San Diego Extension report the “Top 5 Careers for College Students” are​:&lt;/p&gt;
&lt;ul&gt;
&lt;li&gt;Computer Systems Analysts&lt;/li&gt;
&lt;li&gt;Market Research Analysts and Marketing Specialists&lt;/li&gt;
&lt;li&gt;Accountants and Auditors&lt;/li&gt;
&lt;li&gt;Management Analysts&lt;/li&gt;
&lt;li&gt;Elementary School Teachers&lt;/li&gt;
&lt;/ul&gt;
&lt;p&gt;While looking at this list of top careers for college students many may question why Elementary School Teachers are included.&lt;/p&gt;
&lt;p&gt;Roggeman explained why teaching, which has a median income of #53,400 per year has become one of the “Top 5 Careers for College Students.”&lt;/p&gt;
&lt;p&gt;[ione_image_credit width=&#8221;630&#8243; caption=&#8221;0&#8243; align=&#8221;alignnone&#8221; text=&#8221;NewsOne Now, brought to you by University of Phoenix&#8221;]&lt;img class=&quot;alignnone size-full wp-image-3096008&quot; src=&quot;https://ionenewsone.files.wordpress.com/2015/03/14256005693761.jpg?w=630&amp;h=378&quot;&quality=100&strip=all alt=&quot;University of Phoenix Median Salaries&quot; width=&quot;630&quot; height=&quot;378&quot; /&gt;[/ione_image_credit]&lt;br /&gt;
“All throughout the United States there is a major teacher shortage which is only going to increase because we have all of the baby boomers ready to leave the career.”&lt;/p&gt;
&lt;p&gt;&lt;strong&gt;SEE ALSO: &lt;a title=&quot;University Of Phoenix To Award 40 Full-Ride Scholarships. Will You Vie For One? [VIDEO]&quot; href=&quot;http://newsone.com/3090171/university-of-phoenix-to-award-40-full-tuition-scholarships-for-those-chasing-dreams-bigger-than-themselves-video/&quot; rel=&quot;bookmark&quot;&gt;University Of Phoenix To Award 40 Full-Ride Scholarships. Will You Vie For One? [VIDEO]&lt;/a&gt;&lt;/strong&gt;&lt;/p&gt;
&lt;p&gt;She added, in Arizona, “We have almost 1000 classrooms unstaffed in March, which means school districts have been searching the entire year and still have not found teachers, and it’s not just in math and science classrooms and special-ed classrooms — that’s elementary classrooms, that’s all across the board.”&lt;/p&gt;
&lt;p&gt;If you major in education to become a classroom teacher, you’re going to find a job.”&lt;/p&gt;
&lt;p class=&quot;p1&quot;&gt;&lt;strong&gt;&lt;span class=&quot;s1&quot;&gt;For more information about the program or to register visit &lt;a href=&quot;http://www.phoenix.edu/dream&quot;&gt;&lt;span class=&quot;s2&quot;&gt;www.phoenix.edu/dream&lt;/span&gt;&lt;/a&gt;. You may also review the eligibility criteria for being considered for one of the 40 full-tuition scholarships UOPX will award in either education, health care or criminal justice.&lt;/span&gt;&lt;/strong&gt;&lt;/p&gt;
&lt;p class=&quot;p1&quot;&gt;&lt;strong&gt;Below, watch the following NewsOne.com web exclusive video from the University of Phoenix.&lt;/strong&gt; You’ll see alumni share their experiences of attending UOPX and achieving their dreams of becoming college graduates.&lt;/p&gt;
&lt;p class=&quot;p1&quot;&gt;[ione_embed src=http://player.theplatform.com/p/BCY3OC/eC5UkJqN7kif/select/media/YqVWpBZCMRna?form=html service=tvone.com  ]&lt;/p&gt;
&lt;p class=&quot;p1&quot;&gt;Those who share their stories above include &lt;strong&gt;Tony Drees &lt;/strong&gt;of Denver, Colo., who earned a Master of Management degree; &lt;strong&gt;Curtis Sampson of &lt;/strong&gt;Chicago, who completed his studies to become a Doctor of Management in Organizational Leadership; &lt;strong&gt;Denise Washington &lt;/strong&gt;of Kalamazoo, Mich., who also earned a Doctor of Management in Organizational Leadership degree; &lt;strong&gt;Gail Marquis &lt;/strong&gt;of Jersey City, NJ who earned her MBA; Current doctorate learner &lt;strong&gt;Evelyn Banks &lt;/strong&gt;from Memphis, Tenn.; MBA, &lt;strong&gt;Michael Johnson&lt;/strong&gt; from Madison, Wis. and &lt;strong&gt;Amir Johnson&lt;/strong&gt; from Stuart, Fla., who earned his Bachelor of Science degree in Business/Management.&lt;/p&gt;
&lt;h3 class=&quot;r&quot;&gt;&lt;strong&gt;Be sure to &lt;strong&gt;&lt;a href=&quot;http://tvone.tv/shows/newsone-now.html&quot; target=&quot;_blank&quot;&gt;watch&lt;/a&gt;&lt;/strong&gt; “&lt;a href=&quot;http://tvone.tv/category/shows/newsone-now/&quot; target=&quot;_blank&quot;&gt;NewsOne Now&lt;/a&gt;” with &lt;a href=&quot;http://rolandsmartin.com/&quot; target=&quot;_blank&quot;&gt;Roland Martin&lt;/a&gt;, weekdays at 9 a.m. EST on &lt;a href=&quot;http://tvone.tv/category/shows/newsone-now/&quot; target=&quot;_blank&quot;&gt;TV One&lt;/a&gt;.&lt;/strong&gt;&lt;/h3&gt;
&lt;p class=&quot;p1&quot;&gt;&lt;strong&gt; Subscribe to the &lt;a href=&quot;https://itunes.apple.com/us/podcast/newsone-now-audio-podcast/id882032549?mt=2&quot; target=&quot;_blank&quot;&gt;“NewsOne Now” Audio Podcast&lt;/a&gt; on iTunes.&lt;/strong&gt;&lt;/p&gt;
" data-medium-file="" data-large-file="" class="aligncenter wp-image-147148 size-large" src="https://ioneadwnews.files.wordpress.com/2017/04/student-in-library.jpeg?quality=100&amp;strip=all&amp;w=1024&strip=all" alt=""   /></noscript></p>
<p>Nine of the 74 public schools removed from the Georgia Department of Education’s list of Priority and Focus Schools were Atlanta Public Schools – removed &#8220;because they no longer meet the definition of a Priority or Focus school and have met the required improvements to exit,&#8221; APS said.</p>
<p>The following APS schools were released:</p>
<p>Focus Schools</p>
<p>Benteen Elementary School</p>
<ul>
<li>Brown Middle School</li>
<li>Cleveland Avenue Elementary School</li>
<li>Dobbs Elementary School</li>
<li>Fickett Elementary School</li>
<li>Parkside Elementary School</li>
<li>Hope-Hill Elementary School</li>
</ul>
<p>Priority Schools</p>
<ul>
<li>Maynard H. Jackson High School</li>
<li>South Atlanta School of Health and Medical Science</li>
</ul>
<p>As part of Georgia’s ESEA waiver, which granted flexibility from some provisions of No Child Left Behind, the GaDOE was required to identify Priority and Focus Schools. Priority Schools represent the lowest-performing 5 percent of Title I schools based on achievement data, plus schools with a graduation rate below 60 percent for two consecutive years. Focus Schools represent the lowest-performing 10 percent of Title I schools based on achievement gap data. That data examines the gap between a school’s lowest performing 25 percent of students and the state average, and the extent to which that gap is closing.</p>
<p>“Every school that made the necessary improvements to exit Priority or Focus School status deserves to be commended,” State School Superintendent Richard Woods said. “The ongoing work of these schools, coupled with supports from GaDOE staff and RESAs, continues to move the needle and prove that underperforming schools can improve, even when they face difficult odds.</p>
<p>As Georgia transitions to the Every Student Succeeds Act, GaDOE will no longer identify Priority and Focus schools. Instead, GaDOE will be required to identify and support Comprehensive Support and Improvement and Targeted Support and Improvement schools.</p>
<p>“We are very pleased to learn that nine APS schools have been removed from the state’s Focus and Priority lists,” said APS Superintendent Meria J. Carstarphen. “While we are making strategic improvements with our transformation efforts, we still have much work to do toward improving student achievement.”</p>
<p class="page-numbers"></p>
						<div class="post-sharing bottom-sharing">
								<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<div class="addthis_responsive_sharing addthis-small-layout"></div>
						</div>

						<div class="gallery-intro post-content__pulled-left">Also On New Pittsburgh Courier:</div><div class="ione-gallery post-content__pulled-left ">
	<div class="ione-gallery-inner">

		<div class="ione-gallery__mobile-header">
			<a href="https://newpittsburghcourieronline.com/">
				<img srcset="https://i0.wp.com/ionenewpittsburghcourier.files.wordpress.com/2016/09/pittsburghcourier-nav-logo.png?resize=9999%2C50&amp;quality=100&amp;strip=all&amp;ssl=1 1x, https://i0.wp.com/ionenewpittsburghcourier.files.wordpress.com/2016/09/pittsburghcourier-nav-logo.png?resize=9999%2C100&amp;quality=100&amp;strip=all&amp;ssl=1 2x" class="navbar-logo" />			</a>
			<i class="icon-close ione-gallery__close-mobile"></i>
		</div>

		
		<a href="#" class="ione-gallery__mobile-launcher">
			<h2 class="ione-gallery__main-title">Red Carpet Rundown: 2016 Oscars</h2>
			<div class="video-poster">
				<span><i class="icon-photos"><span>22 photos</span></i> <span>Launch gallery</span></span>
			</div>
		</a>

		<div class="ione-gallery__ad-banner">
							<div id="ad-gallery-long-banner257844" data-ad-id="gallery-long-banner257844" class="ad">		<div id="div-gpt-gallery-long-banner257844" class="gpt-ad">
		</div>

		<script type="text/javascript">
					jQuery( document ).on( "refresh-div-gpt-gallery-long-banner257844", function() {

					googletag.cmd.push( function() {

							var slot = {"name":"gallery-long-banner257844","path":"\/4052\/newpittsburghcourier\/national\/atlanta","sizes":[[728,90]],"div":"div-gpt-gallery-long-banner257844","targets":{"pos":"gallery","sz":"728x90"}};
					var gptSlot;

					gptSlot = googletag.defineSlot(
						slot.path,
						slot.sizes,
						slot.div
					)
					.addService( googletag.pubads() )
					.addService( googletag.companionAds() );

					/**
					 * Add targeting data.
					 */
					_.each( slot.targets, function( target, key ) {
						gptSlot.setTargeting( key, target )
					} );

					/**
					 * Add the page/slot targeting data.
					 */
					ionegpt.attrs['position'] = slot.name;

					_.each( ionegpt.attrs, function( target, key ) {
						gptSlot.setTargeting( key, target )
					} );

					googletag.display( "div-gpt-gallery-long-banner257844" );

					renderedGptSlots[ slot.div ] = gptSlot;
				});
				} );
				</script>
	</div>
		
				</div>


		<div class="ione-gallery__images">

			<h2 class="ione-gallery__main-title"><a href="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/">Red Carpet Rundown: 2016 Oscars</a></h2>

			<div class="ione-gallery__slideshow"
			     data-title="Red Carpet Rundown: 2016 Oscars"
			     data-description=""
			     data-prev-gallery="https://newpittsburghcourieronline.com/2017/04/27/pittsburgh-african-americans-encouraged-to-see-the-play-wild-with-happy/"
			     data-next-gallery="https://newpittsburghcourieronline.com/playlist/the-best-moments-from-the-2016-oscar-after-parties-that-you-need-to-see/"
			     data-count="22"
			     data-gallery-url="https://newpittsburghcourieronline.com/2017/04/27/nine-atlanta-public-schools-have-been-removed-from-state-priority-focus-lists/"
			     data-gallery-id="210834"
			     data-categories="Lifestyles"
			     data-tags=""
			     data-author="redward298"
				>
									<div
						id="gallery-1"
						data-title="Chris Rock"
						data-description="Chris Rock hosts the 2016 Academy Awards. He repeatedly let the audience know Black Lives Matter, while donning a white tux.

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-1"
						data-image-id="210943"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								1. Chris Rock							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567226060382.jpg?h=450&#038;quality=100&#038;strip=all" alt="Chris Rock">												<span class="photo-count">
							1 of 22						</span>
						<div class="listicle-description">
							
																											</div>
											</div>
									<div
						id="gallery-2"
						data-title="Chrissy Teigen and John Legend"
						data-description="Chrissy looks like a flower ready to Spring (with a baby!). 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-2"
						data-image-id="210836"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								2. Chrissy Teigen and John Legend							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/1456705455857.jpg?h=450&#038;quality=100&#038;strip=all" alt="Chrissy Teigen and John Legend">												<span class="photo-count">
							2 of 22						</span>
						<div class="listicle-description">
							
																											</div>
											</div>
									<div
						id="gallery-3"
						data-title="Sylvester Stallone &amp; His Wife"
						data-description="They look timeless.

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-3"
						data-image-id="210846"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								3. Sylvester Stallone &amp; His Wife							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567162716538.jpg?h=450&#038;quality=100&#038;strip=all" alt="Sylvester Stallone &amp; His Wife">												<span class="photo-count">
							3 of 22						</span>
						<div class="listicle-description">
							
																																										</div>
											</div>
									<div
						id="gallery-4"
						data-title="Pharrell Williams"
						data-description=""
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-4"
						data-image-id="210835"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								4. Pharrell Williams							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567069237536.jpg?h=450&#038;quality=100&#038;strip=all" alt="Pharrell Williams">												<span class="photo-count">
							4 of 22						</span>
						<div class="listicle-description">
							
																											</div>
											</div>
									<div
						id="gallery-5"
						data-title="Kerry Washington"
						data-description="Giving us black and white with a little edge, Kerry arrives in Washington. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-5"
						data-image-id="210837"
						data-has-ad="1"
						>
							<h3 class="ione-listicle__title">
								5. Kerry Washington							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567069468126.jpg?h=450&#038;quality=100&#038;strip=all" alt="Kerry Washington">												<span class="photo-count">
							5 of 22						</span>
						<div class="listicle-description">
							
																											</div>
											</div>
									<div
						id="gallery-6"
						data-title="Rachel McAdams and Michael B. Jordan"
						data-description="Michael BAE Jordan looks scrumptious as he presents with Rachel McAdams. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-6"
						data-image-id="210847"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								6. Rachel McAdams and Michael B. Jordan							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567174036298.jpg?h=450&#038;quality=100&#038;strip=all" alt="Rachel McAdams and Michael B. Jordan">												<span class="photo-count">
							6 of 22						</span>
						<div class="listicle-description">
							
																																										</div>
											</div>
									<div
						id="gallery-7"
						data-title="Mindy Kaling"
						data-description="Accenting in cobalt, Mindy looks beautiful in Elizabeth Kennedy. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-7"
						data-image-id="210838"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								7. Mindy Kaling							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567053261825.jpg?h=450&#038;quality=100&#038;strip=all" alt="Mindy Kaling">												<span class="photo-count">
							7 of 22						</span>
						<div class="listicle-description">
							
																											</div>
											</div>
									<div
						id="gallery-8"
						data-title="Andra Day"
						data-description="Andra Day is serving old Hollywood glam in SAFiYAA. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-8"
						data-image-id="210845"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								8. Andra Day							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/1456714209005.jpg?h=450&#038;quality=100&#038;strip=all" alt="Andra Day">												<span class="photo-count">
							8 of 22						</span>
						<div class="listicle-description">
							
																											</div>
											</div>
									<div
						id="gallery-9"
						data-title="The Weeknd"
						data-description="The Weeknd gave us bow-tie dapper for the red carpet. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-9"
						data-image-id="210843"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								9. The Weeknd							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567085509146.jpg?h=450&#038;quality=100&#038;strip=all" alt="The Weeknd">												<span class="photo-count">
							9 of 22						</span>
						<div class="listicle-description">
							
																																										</div>
											</div>
									<div
						id="gallery-10"
						data-title="Kevin Hart (R) with fiancee Eniko Parrish"
						data-description="The Oscars may be &#8220;so white&#8221; but Kevin and Eniko arrived in all black! 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-10"
						data-image-id="210935"
						data-has-ad="1"
						>
							<h3 class="ione-listicle__title">
								10. Kevin Hart (R) with fiancee Eniko Parrish							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567099944489.jpg?h=450&#038;quality=100&#038;strip=all" alt="Kevin Hart (R) with fiancee Eniko Parrish">												<span class="photo-count">
							10 of 22						</span>
						<div class="listicle-description">
							
																											</div>
											</div>
									<div
						id="gallery-11"
						data-title="Common"
						data-description="Common dons an all-white tux, standing out on the red carpet. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-11"
						data-image-id="210841"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								11. Common							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567124190752.jpg?h=450&#038;quality=100&#038;strip=all" alt="Common">												<span class="photo-count">
							11 of 22						</span>
						<div class="listicle-description">
							
																											</div>
											</div>
									<div
						id="gallery-12"
						data-title="Priyanka Chopra"
						data-description="Priyanka Chopra looks elegant in Zuhair Murad. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-12"
						data-image-id="210936"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								12. Priyanka Chopra							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/1456718454523.jpg?h=450&#038;quality=100&#038;strip=all" alt="Priyanka Chopra">												<span class="photo-count">
							12 of 22						</span>
						<div class="listicle-description">
							
																																										</div>
											</div>
									<div
						id="gallery-13"
						data-title="Lady Gaga"
						data-description="Lady Gaga looks ethereal in Brandon Maxwell. This look was custom made for the singer turned actress. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-13"
						data-image-id="210839"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								13. Lady Gaga							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567077236247.jpg?h=450&#038;quality=100&#038;strip=all" alt="Lady Gaga">												<span class="photo-count">
							13 of 22						</span>
						<div class="listicle-description">
							
																											</div>
											</div>
									<div
						id="gallery-14"
						data-title="Whoopi Goldberg"
						data-description="Whoopi Goldberg wears In The Danes. Love the way she styled her locs! 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-14"
						data-image-id="210939"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								14. Whoopi Goldberg							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567217595319.jpg?h=450&#038;quality=100&#038;strip=all" alt="Whoopi Goldberg">												<span class="photo-count">
							14 of 22						</span>
						<div class="listicle-description">
							
																											</div>
											</div>
									<div
						id="gallery-15"
						data-title="Sofia Vergara"
						data-description="Sofia Vergara twirls in Marchesa. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-15"
						data-image-id="210940"
						data-has-ad="1"
						>
							<h3 class="ione-listicle__title">
								15. Sofia Vergara							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567218886601.jpg?h=450&#038;quality=100&#038;strip=all" alt="Sofia Vergara">												<span class="photo-count">
							15 of 22						</span>
						<div class="listicle-description">
							
																																										</div>
											</div>
									<div
						id="gallery-16"
						data-title="Dorith Mous"
						data-description="Model Dorith Mous stuns in a navy lace dress by Dennis Diem. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-16"
						data-image-id="210937"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								16. Dorith Mous							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567207398002.jpg?h=450&#038;quality=100&#038;strip=all" alt="Dorith Mous">												<span class="photo-count">
							16 of 22						</span>
						<div class="listicle-description">
							
																											</div>
											</div>
									<div
						id="gallery-17"
						data-title="Robin Roberts"
						data-description="Robin Roberts dazzles in green. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-17"
						data-image-id="210938"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								17. Robin Roberts							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567203074226.jpg?h=450&#038;quality=100&#038;strip=all" alt="Robin Roberts">												<span class="photo-count">
							17 of 22						</span>
						<div class="listicle-description">
							
																											</div>
											</div>
									<div
						id="gallery-18"
						data-title="Leonardo DiCaprio"
						data-description="Leonardo DiCaprio is dapper in Armani. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-18"
						data-image-id="210844"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								18. Leonardo DiCaprio							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567124458964.jpg?h=450&#038;quality=100&#038;strip=all" alt="Leonardo DiCaprio">												<span class="photo-count">
							18 of 22						</span>
						<div class="listicle-description">
							
																																										</div>
											</div>
									<div
						id="gallery-19"
						data-title="Brie Larson"
						data-description="Brie Larson is best actress nominee and arrives in Gucci. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-19"
						data-image-id="210840"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								19. Brie Larson							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567053880025.jpg?h=450&#038;quality=100&#038;strip=all" alt="Brie Larson">												<span class="photo-count">
							19 of 22						</span>
						<div class="listicle-description">
							
																											</div>
											</div>
									<div
						id="gallery-20"
						data-title="Charlize Theron"
						data-description="Lady in red. Lady in Dior. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-20"
						data-image-id="210842"
						data-has-ad="1"
						>
							<h3 class="ione-listicle__title">
								20. Charlize Theron							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567077129051.jpg?h=450&#038;quality=100&#038;strip=all" alt="Charlize Theron">												<span class="photo-count">
							20 of 22						</span>
						<div class="listicle-description">
							
																											</div>
											</div>
									<div
						id="gallery-21"
						data-title="Olivia Wilde"
						data-description="Olivia Wilde gives off an air of femininity and innocence while wearing Valentino. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-21"
						data-image-id="210941"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								21. Olivia Wilde							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567221817408.jpg?h=450&#038;quality=100&#038;strip=all" alt="Olivia Wilde">												<span class="photo-count">
							21 of 22						</span>
						<div class="listicle-description">
							
																																										</div>
											</div>
									<div
						id="gallery-22"
						data-title="Jennifer Lawrence"
						data-description="Jennifer Lawrence looks curvy and classic in Dior. 

"
						data-url="https://newpittsburghcourieronline.com/playlist/red-carpet-rundown-2016-oscars/#gallery-22"
						data-image-id="210944"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								22. Jennifer Lawrence							</h3>
						<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567227059637.jpg?h=450&#038;quality=100&#038;strip=all" alt="Jennifer Lawrence">												<span class="photo-count">
							22 of 22						</span>
						<div class="listicle-description">
							
																											</div>
											</div>
							</div>
			<!-- .ione-gallery__slideshow -->

			<div class="ione-gallery__slideshow-nav">
									<div class="">
						<div class="image-crop">
															<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567226060382.jpg?w=100&#038;quality=100&#038;strip=all"/>
													</div>
					</div>
									<div class="">
						<div class="image-crop">
															<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/1456705455857.jpg?w=100&#038;quality=100&#038;strip=all"/>
													</div>
					</div>
									<div class="">
						<div class="image-crop">
															<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567162716538.jpg?w=100&#038;quality=100&#038;strip=all"/>
													</div>
					</div>
									<div class="">
						<div class="image-crop">
															<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567069237536.jpg?w=100&#038;quality=100&#038;strip=all"/>
													</div>
					</div>
									<div class="">
						<div class="image-crop">
															<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567069468126.jpg?w=100&#038;quality=100&#038;strip=all"/>
													</div>
					</div>
									<div class="">
						<div class="image-crop">
															<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567174036298.jpg?w=100&#038;quality=100&#038;strip=all"/>
													</div>
					</div>
									<div class="">
						<div class="image-crop">
															<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567053261825.jpg?w=100&#038;quality=100&#038;strip=all"/>
													</div>
					</div>
									<div class="">
						<div class="image-crop">
															<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/1456714209005.jpg?w=100&#038;quality=100&#038;strip=all"/>
													</div>
					</div>
									<div class="">
						<div class="image-crop">
															<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567085509146.jpg?w=100&#038;quality=100&#038;strip=all"/>
													</div>
					</div>
									<div class="">
						<div class="image-crop">
															<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567099944489.jpg?w=100&#038;quality=100&#038;strip=all"/>
													</div>
					</div>
									<div class="">
						<div class="image-crop">
															<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567124190752.jpg?w=100&#038;quality=100&#038;strip=all"/>
													</div>
					</div>
									<div class="">
						<div class="image-crop">
															<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/1456718454523.jpg?w=100&#038;quality=100&#038;strip=all"/>
													</div>
					</div>
									<div class="">
						<div class="image-crop">
															<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567077236247.jpg?w=100&#038;quality=100&#038;strip=all"/>
													</div>
					</div>
									<div class="">
						<div class="image-crop">
															<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567217595319.jpg?w=100&#038;quality=100&#038;strip=all"/>
													</div>
					</div>
									<div class="">
						<div class="image-crop">
															<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567218886601.jpg?w=100&#038;quality=100&#038;strip=all"/>
													</div>
					</div>
									<div class="">
						<div class="image-crop">
															<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567207398002.jpg?w=100&#038;quality=100&#038;strip=all"/>
													</div>
					</div>
									<div class="">
						<div class="image-crop">
															<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567203074226.jpg?w=100&#038;quality=100&#038;strip=all"/>
													</div>
					</div>
									<div class="">
						<div class="image-crop">
															<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567124458964.jpg?w=100&#038;quality=100&#038;strip=all"/>
													</div>
					</div>
									<div class="">
						<div class="image-crop">
															<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567053880025.jpg?w=100&#038;quality=100&#038;strip=all"/>
													</div>
					</div>
									<div class="">
						<div class="image-crop">
															<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567077129051.jpg?w=100&#038;quality=100&#038;strip=all"/>
													</div>
					</div>
									<div class="">
						<div class="image-crop">
															<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567221817408.jpg?w=100&#038;quality=100&#038;strip=all"/>
													</div>
					</div>
									<div class="">
						<div class="image-crop">
															<img data-lazy="https://ionehellobeautiful.files.wordpress.com/2016/02/14567227059637.jpg?w=100&#038;quality=100&#038;strip=all"/>
													</div>
					</div>
							</div>
			<!-- .ione-gallery__slideshow -->

			<div class="in-gallery-ad" id="in-gallery-banner-ad">
				<button class="skip-ad"><i class="icon-close"></i></button>
				<button class="skip-ad text">Skip ad</button>
								<div id="ad-inner-gallery257844" data-ad-id="inner-gallery257844" class="ad">		<div id="div-gpt-inner-gallery257844" class="gpt-ad">
		</div>

		<script type="text/javascript">
					jQuery( document ).on( "refresh-div-gpt-inner-gallery257844", function() {

					googletag.cmd.push( function() {

							var slot = {"name":"inner-gallery257844","path":"\/4052\/newpittsburghcourier\/national\/atlanta","sizes":[[300,250]],"div":"div-gpt-inner-gallery257844","targets":{"pos":"inner-gallery","sz":"300x250"}};
					var gptSlot;

					gptSlot = googletag.defineSlot(
						slot.path,
						slot.sizes,
						slot.div
					)
					.addService( googletag.pubads() )
					.addService( googletag.companionAds() );

					/**
					 * Add targeting data.
					 */
					_.each( slot.targets, function( target, key ) {
						gptSlot.setTargeting( key, target )
					} );

					/**
					 * Add the page/slot targeting data.
					 */
					ionegpt.attrs['position'] = slot.name;

					_.each( ionegpt.attrs, function( target, key ) {
						gptSlot.setTargeting( key, target )
					} );

					googletag.display( "div-gpt-inner-gallery257844" );

					renderedGptSlots[ slot.div ] = gptSlot;
				});
				} );
				</script>
	</div>
		
					</div>

		</div>
		<!-- .ione-gallery__images -->

		<div class="ione-gallery__sidebar">
			<a href="https://newpittsburghcourieronline.com/"><img srcset="https://i0.wp.com/ionenewpittsburghcourier.files.wordpress.com/2016/09/pittsburghcourier-nav-logo.png?resize=9999%2C50&amp;quality=100&amp;strip=all&amp;ssl=1 1x, https://i0.wp.com/ionenewpittsburghcourier.files.wordpress.com/2016/09/pittsburghcourier-nav-logo.png?resize=9999%2C100&amp;quality=100&amp;strip=all&amp;ssl=1 2x" class="navbar-logo" /></a>
			<i class="icon-close ione-gallery__close"></i>
			<span class="ione-gallery__return">
				Continue reading Nine Atlanta Public Schools have been removed from State Priority, Focus&nbsp;Lists			</span>
			<div class="ione-gallery_desc-wrapper">
				<h3 class="ione-gallery__title">Red Carpet Rundown: 2016 Oscars</h3>
				<p class="ione-gallery__description"></p>
				<!-- addthis -->
				<div id="ione-gallery-share" class="addthis_32x32_style addthis_default_style">
					<a class="addthis_button_facebook" addthis:url="https://newpittsburghcourieronline.com/2017/04/27/nine-atlanta-public-schools-have-been-removed-from-state-priority-focus-lists/" addthis:title="Red Carpet Rundown: 2016 Oscars"><i class="icon-facebook"></i></a>
					<a class="addthis_button_twitter" addthis:url="https://newpittsburghcourieronline.com/2017/04/27/nine-atlanta-public-schools-have-been-removed-from-state-priority-focus-lists/" addthis:title="Red Carpet Rundown: 2016 Oscars"><i class="icon-twitter"></i></a>
					<a class="addthis_button_email" addthis:url="https://newpittsburghcourieronline.com/2017/04/27/nine-atlanta-public-schools-have-been-removed-from-state-priority-focus-lists/" addthis:title="Red Carpet Rundown: 2016 Oscars"><i class="icon-email"></i></a>
				</div>
			</div>

			<div class="ione-gallery__ad">
								<div id="ad-gallery257844" data-ad-id="gallery257844" class="ad">		<div id="div-gpt-gallery257844" class="gpt-ad">
		</div>

		<script type="text/javascript">
					jQuery( document ).on( "refresh-div-gpt-gallery257844", function() {

					googletag.cmd.push( function() {

							var slot = {"name":"gallery257844","path":"\/4052\/newpittsburghcourier\/national\/atlanta","sizes":[[300,250]],"div":"div-gpt-gallery257844","targets":{"pos":"gallery","sz":"300x250"}};
					var gptSlot;

					gptSlot = googletag.defineSlot(
						slot.path,
						slot.sizes,
						slot.div
					)
					.addService( googletag.pubads() )
					.addService( googletag.companionAds() );

					/**
					 * Add targeting data.
					 */
					_.each( slot.targets, function( target, key ) {
						gptSlot.setTargeting( key, target )
					} );

					/**
					 * Add the page/slot targeting data.
					 */
					ionegpt.attrs['position'] = slot.name;

					_.each( ionegpt.attrs, function( target, key ) {
						gptSlot.setTargeting( key, target )
					} );

					googletag.display( "div-gpt-gallery257844" );

					renderedGptSlots[ slot.div ] = gptSlot;
				});
				} );
				</script>
	</div>
		
					</div>
		</div>
		<!-- .ione-gallery__sidebar -->
		<div class="ione-gallery__mobile-header">
			<a href="https://newpittsburghcourieronline.com/"><img srcset="https://i0.wp.com/ionenewpittsburghcourier.files.wordpress.com/2016/09/pittsburghcourier-nav-logo.png?resize=9999%2C50&amp;quality=100&amp;strip=all&amp;ssl=1 1x, https://i0.wp.com/ionenewpittsburghcourier.files.wordpress.com/2016/09/pittsburghcourier-nav-logo.png?resize=9999%2C100&amp;quality=100&amp;strip=all&amp;ssl=1 2x" class="navbar-logo" /></a>
			<i class="icon-close ione-gallery__close-mobile"></i>
		</div>
	</div>
</div>
					</div>
					<!-- .post-content -->

					
					<div class="post-comments ione-toggle" data-name="ione-comments-257844" data-class="post-comments__displayed">
<div class="post-comments__title ione-toggle__trigger"><span><span class="fb-comments-count" data-href="https://newpittsburghcourieronline.com/2017/04/27/nine-atlanta-public-schools-have-been-removed-from-state-priority-focus-lists/"></span> comments</span> – Add Yours <i class="icon-arrow-down"></i></div>
	<div class="ione-toggle__content">
		<div id="comments" class="fb-comments" data-width="100%" data-href="https://newpittsburghcourieronline.com/2017/04/27/nine-atlanta-public-schools-have-been-removed-from-state-priority-focus-lists/" data-numposts="3" data-colorscheme="light"></div>
	</div>
</div>
					<!-- Taboola Start -->
					<div class="widget widget_ione-taboola">		<div id="taboola-eb9696f626174674399225dd73654fa9-mix"
		     data-mode="thumbnails-a"
		     data-container="taboola-eb9696f626174674399225dd73654fa9-mix"
		     data-placement="below-article-thumbnails"
		     data-target_type="mix"
			></div>
				<script type="text/javascript">
			window._taboola.push({
				mode: "thumbnails-a",
				container: "taboola-eb9696f626174674399225dd73654fa9-mix",
				placement: "below-article-thumbnails",
				target_type: 'mix'
			});
		</script>
		</div>
					<!-- End Taboola -->

				</div>
								
				<div class="ad-single-side">
					<div class="static-ads">
							<div class="sidebar-non-ad above-first-ad">
								<div class="ione-widget-container ione-widget-custom_text">		<div class="textwidget">			<iframe class="" src="https://player.theplatform.com/p/BCY3OC/Rdy0h5l3Acse/embed/select/pBUulYzg3xG8?mute=true" width="290" height="163" frameborder="0" scrolling="no" allowfullscreen>Your browser does not support iframes.</iframe>
	<br><br></div>
	</div>							</div>


						<div class="sidebar-ad first-ad">
							<div class="ione-widget-container ione-widget-ionead">				<div id="ad-sidebar1" data-ad-id="sidebar1" class="ad">		<div id="div-gpt-sidebar1" class="gpt-ad">
		</div>

		<script type="text/javascript">
					googletag.cmd.push( function() {

						googletag.display( "div-gpt-sidebar1" );

			} );
				</script>
	</div>
		
		</div>						</div>
							<div class="sidebar-non-ad above-second-ad">
								<div class="ione-widget-container ione-widget-social_conversion">
		<style type="text/css">
			#ione-social_conversion-15 .sailthru-signup-widget button {
				background: #ffffff;
				color: #000000;
			}

			#ione-social_conversion-15 .sc-wrapper {
				border: 1px solid #D3D3D3;
			}

			#ione-social_conversion-15 .sc-wrap img {
				max-width: 100%;
			}

			#ione-social_conversion-15 .sc-newsletter p,
			#ione-social_conversion-15 .sailthru-signup-widget label,
			#ione-social_conversion-15 .sailthru-add-subscriber-errors,
			#ione-social_conversion-15 .sc-share p {
				color: #ffffff;
			}

					</style>

		<div id="ione-social_conversion-15" class="sc-wrap disable-popup" style="padding: 20px; background-color: #D3D3D3;">
			<a class="sc-close" style="color: #ffffff;">&times;</a>

			<div class="social-conversion" style="text-align: center;">
				<img style="margin-bottom: 10px;" src="https://ionenewpittsburghcourier.files.wordpress.com/2016/09/pittsburghcourier_header_logo_9-19-16.png" />				<div class="sc-newsletter">
					<p>Like What You See? Sign Up for New Pittsburgh Courier&#039;s email newsletter!</p><div class="sailthru_social_conversion"> <div class="sailthru-signup-widget">
    <span class="sailthru-signup-widget-close"><a href="#sailthru-signup-widget">Close</a></span>
     <div class="sailthru_form">

        <div class="widget-title"></div>        <div class="success" hidden="hidden">Thank you for subscribing! Please be sure to open and click your first newsletter so we can confirm your subscription.</div>
         <form method="post" action="#" class="sailthru-add-subscriber-form">
            <div class="sailthru-add-subscriber-errors"></div>

            <div class="sailthru_form_input form-group">
                <label class="sailthru-widget-label">Email</label>
                <input type="text" name="email" value="" class="form-control sailthru_email" />
            </div>

                            <input type="hidden" name="sailthru_nonce" value="2a510ac03e" />
                <input type="hidden" name="sailthru_email_list" value="Pittsburgh Subscribers" />
                <input type="hidden" name="action" value="add_subscriber" />
                <input type="hidden" name="vars[source]" value="https://newpittsburghcourieronline.com" />

                <span class="input-group-btn">
                    <button class="btn btn-reverse" type="submit">
                        Submit
                    </button>
                </span>
        </form>



    </div>
</div>
</div>				</div>
							</div>
			<div class="sc-bottom">
				<div class="sc-do-not-show"><a style="color: #ffffff;"
											   href="#">Don't show this to me again</a></div>
				<div class="sc-not-now"><a style="color: #ffffff;" href="#">Not
						now</a></div>
			</div>
		</div>
		<div class="sc-overlay"></div>
		<script type="text/javascript">
			var sc_disable_popup = 1;
			var sc_after_share = 1;
			var sc_after_comment = 1;
			var sc_page_number = 2;
			var button_text = "Subscribe Now";
			var widget_id = "ione-social_conversion-15";

			jQuery('#' + widget_id + ' .btn-reverse').text(button_text);

			if (!sc_disable_popup) {
				jQuery(document).ready(function ($) {
					if (sc_page_number && !jQuery.cookie('ione-sc')) {
						var sc_num = 1;
						if (!$.cookie('sc-page-number')) {
							$.cookie('sc-page-number', 1, {path: '/'});
						} else {
							sc_num = parseInt($.cookie('sc-page-number'), 10);
							sc_num++;
							$.cookie('sc-page-number', sc_num, {path: '/'});
						}

						if (sc_num === sc_page_number && ( ione_partners.indexOf(location.hostname) > -1 || location.hostname === 'newsone.com' ))
							setTimeout(function () {
								ione_social_conversion_popup();
							}, 2000);
					}
				});
			}
		</script>
		</div>							</div>


						<div class="sidebar-ad second-ad">
							<div class="ione-widget-container ione-widget-ionead">				<div id="ad-sidebar2" data-ad-id="sidebar2" class="ad">		<div id="div-gpt-sidebar2" class="gpt-ad">
		</div>

		<script type="text/javascript">
					googletag.cmd.push( function() {

						googletag.display( "div-gpt-sidebar2" );

			} );
				</script>
	</div>
		
		</div>						</div>
						<div class="sidebar-non-ad above-third-ad">
							<div class="ione-widget-container ione-widget-image">		<div class="ione-widget-container ione-widget-image">
			<div class="module-container">
									<div class="module__title">Get It On Your Doorstep</div>
				<a class="image-widget-image-link" href="https://shoprealtimesmedia.com/shop/new-pittsburgh-courier-shop/new-pittsburgh-courier-subscription/" target="_blank" title="Get It On Your Doorstep"><img srcset="https://i2.wp.com/ionenewpittsburghcourier.files.wordpress.com/2013/11/new-pittsburgh-subscribe11.png?quality=100&#038;strip=all&#038;ssl=1 400w, https://i2.wp.com/ionenewpittsburghcourier.files.wordpress.com/2013/11/new-pittsburgh-subscribe11.png?quality=100&#038;strip=all&#038;ssl=1 700w, https://i2.wp.com/ionenewpittsburghcourier.files.wordpress.com/2013/11/new-pittsburgh-subscribe11.png?quality=100&#038;strip=all&#038;ssl=1 900w" alt="" class="" width="187" height="276"></a>			</div>
		</div> </div>						</div>

						<div class="sidebar-ad taboola taboola-1">
									<div id="taboola-bdf554323cf638004755d801168cb592-mix"
		     data-mode="thumbnails-b"
		     data-container="taboola-bdf554323cf638004755d801168cb592-mix"
		     data-placement="right-rail-thumbnails"
		     data-target_type="mix"
			></div>
				<script type="text/javascript">
			window._taboola.push({
				mode: "thumbnails-b",
				container: "taboola-bdf554323cf638004755d801168cb592-mix",
				placement: "right-rail-thumbnails",
				target_type: 'mix'
			});
		</script>
		
						</div>

							<div class="sidebar-non-ad above-fourth-ad">
								<div class="ione-widget-container ione-widget-trending"><div class="widget widget-trending">
	<span class="widget-title">Most Popular</span>
	<ul>
				<li class="has-post-thumbnail post-257479 post type-post status-publish format-standard hentry category-c44-entertainment">
				<a href="https://newpittsburghcourieronline.com/2017/04/25/artist-who-evoked-black-pride-barkley-hendricks-dies-at-72/" class="post-link">
					<div class="in-pictures  poster">
						<img srcset="https://i0.wp.com/ionenewpittsburghcourier.files.wordpress.com/2017/04/barkley-hendricks.jpg?resize=100%2C100&#038;quality=100&#038;strip=all&#038;ssl=1 400w, https://i0.wp.com/ionenewpittsburghcourier.files.wordpress.com/2017/04/barkley-hendricks.jpg?resize=200%2C200&#038;quality=100&#038;strip=all&#038;ssl=1 700w, https://i0.wp.com/ionenewpittsburghcourier.files.wordpress.com/2017/04/barkley-hendricks.jpg?resize=300%2C300&#038;quality=100&#038;strip=all&#038;ssl=1 900w" alt="" class="" width="100" height="100">					</div>
										<div class="post-title">Artist who evoked Black pride, Barkley Hendricks, Dies at&nbsp;72</div>
				</a>
			</li>
						<li class="has-post-thumbnail post-254915 post type-post status-publish format-standard hentry category-metro tag-violence tag-deven-holloway tag-linton-middle-school tag-new-pittsburgh-courier tag-penn-hills tag-pittsburgh tag-rob-taylor-jr tag-teen-violence tag-youth-violence">
				<a href="https://newpittsburghcourieronline.com/2017/03/29/vigil-to-be-held-for-teen-shot-killed-near-penn-hills-middle-school/" class="post-link">
					<div class="in-pictures  poster">
						<img srcset="https://i0.wp.com/ionenewpittsburghcourier.files.wordpress.com/2017/03/john-wilson-penn-hills-e1490840035750.jpeg?resize=100%2C100&#038;quality=100&#038;strip=all&#038;ssl=1 400w, https://i0.wp.com/ionenewpittsburghcourier.files.wordpress.com/2017/03/john-wilson-penn-hills-e1490840035750.jpeg?resize=200%2C200&#038;quality=100&#038;strip=all&#038;ssl=1 700w, https://i0.wp.com/ionenewpittsburghcourier.files.wordpress.com/2017/03/john-wilson-penn-hills-e1490840035750.jpeg?resize=300%2C300&#038;quality=100&#038;strip=all&#038;ssl=1 900w" alt="" class="" width="100" height="100">					</div>
										<div class="post-title">Cousin of 16-year-old Penn Hills shooting victim speaks, says Deven was &#8220;Fun Loving&#8221;&nbsp;(VIDEO)</div>
				</a>
			</li>
						<li class="has-post-thumbnail post-257190 post type-post status-publish format-standard hentry category-metro">
				<a href="https://newpittsburghcourieronline.com/2017/04/20/dezmaire-gave-birth-in-eighth-grade-as-a-teen-mom-in-pittsburgh-shes-fighting-to-beat-the-odds-and-graduate/" class="post-link">
					<div class="in-pictures  poster">
						<img srcset="https://i1.wp.com/ionenewpittsburghcourier.files.wordpress.com/2017/04/dezmaire_baker_01.jpg?resize=100%2C100&#038;quality=100&#038;strip=all&#038;ssl=1 400w, https://i1.wp.com/ionenewpittsburghcourier.files.wordpress.com/2017/04/dezmaire_baker_01.jpg?resize=200%2C200&#038;quality=100&#038;strip=all&#038;ssl=1 700w, https://i1.wp.com/ionenewpittsburghcourier.files.wordpress.com/2017/04/dezmaire_baker_01.jpg?resize=300%2C300&#038;quality=100&#038;strip=all&#038;ssl=1 900w" alt="" class="" width="100" height="100">					</div>
										<div class="post-title">Dezmaire gave birth in eighth grade. As a teen mom in Pittsburgh, she’s fighting to beat the odds and&nbsp;graduate.</div>
				</a>
			</li>
						<li class="has-post-thumbnail post-135000 post type-post status-publish format-standard hentry category-national has-default-thumbnail">
				<a href="https://newpittsburghcourieronline.com/2015/01/18/the-life-and-achievements-of-martin-luther-king-jr/" class="post-link">
					<div class="in-pictures  poster">
						<img src="https://i1.wp.com/ionenewpittsburghcourier.files.wordpress.com/2015/01/martin-luther-king-jr-memorial-washington-ftr.jpg?resize=560%2C320&#038;quality=100&#038;strip=all&#038;ssl=1" class=" in-content-image">					</div>
										<div class="post-title">The life and achievements of Martin Luther King&nbsp;Jr.</div>
				</a>
			</li>
						<li class="has-post-thumbnail post-257155 post type-post status-publish format-standard hentry category-metro">
				<a href="https://newpittsburghcourieronline.com/2017/04/20/breaking-news-tensions-rise-tempers-flare-at-woodland-hills-board-meeting-video/" class="post-link">
					<div class="in-pictures  poster">
						<img srcset="https://i0.wp.com/ionenewpittsburghcourier.files.wordpress.com/2017/04/img_2143.jpg?resize=100%2C100&#038;quality=100&#038;strip=all&#038;ssl=1 400w, https://i0.wp.com/ionenewpittsburghcourier.files.wordpress.com/2017/04/img_2143.jpg?resize=200%2C200&#038;quality=100&#038;strip=all&#038;ssl=1 700w, https://i0.wp.com/ionenewpittsburghcourier.files.wordpress.com/2017/04/img_2143.jpg?resize=300%2C300&#038;quality=100&#038;strip=all&#038;ssl=1 900w" alt="" class="" width="100" height="100">					</div>
										<div class="post-title">TENSIONS RISE, TEMPERS FLARE at Woodland Hills board meeting (EXCLUSIVE&nbsp;VIDEO)</div>
				</a>
			</li>
						<li class="has-post-thumbnail post-255858 post type-post status-publish format-standard hentry category-metro">
				<a href="https://newpittsburghcourieronline.com/2017/04/06/breaking-news-pa-house-votes-to-restore-mandatory-minimum-prison-sentences-video/" class="post-link">
					<div class="in-pictures  poster">
						<img srcset="https://i2.wp.com/ionenewpittsburghcourier.files.wordpress.com/2017/04/ed-gainey_1771.jpg?resize=100%2C100&#038;quality=100&#038;strip=all&#038;ssl=1 400w, https://i2.wp.com/ionenewpittsburghcourier.files.wordpress.com/2017/04/ed-gainey_1771.jpg?resize=200%2C200&#038;quality=100&#038;strip=all&#038;ssl=1 700w, https://i2.wp.com/ionenewpittsburghcourier.files.wordpress.com/2017/04/ed-gainey_1771.jpg?resize=300%2C300&#038;quality=100&#038;strip=all&#038;ssl=1 900w" alt="" class="" width="100" height="100">					</div>
										<div class="post-title">Breaking News: PA House Votes to Restore Mandatory Minimum Prison Sentences&nbsp;(VIDEO)</div>
				</a>
			</li>
				</ul>
	<div class="social-footer">
		<p>Get Informed!</p>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
		<div class="addthis_custom_follow"></div>
	</div>
</div>
</div>							</div>


							

					</div>
					<div class="sticky-sidebar-ads">
							<div class="sidebar-ad third-ad">
								<div class="ione-widget-container ione-widget-ionead">				<div id="ad-sidebar3" data-ad-id="sidebar3" class="ad">		<div id="div-gpt-sidebar3" class="gpt-ad">
		</div>

		<script type="text/javascript">
					jQuery( document ).on( "refresh-div-gpt-sidebar3", function() {

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-sidebar3" );

			} );
				} );
				</script>
	</div>
		
		</div>							</div>

						</div>
				</div>
				
			</div>
			<!-- .post -->

		</div>
		<!-- .post-wrapper -->

					<div class="ad-single-bottom">
				<div class="ione-widget-container ione-widget-ionead">				<div id="ad-footer" data-ad-id="footer" class="ad">		<div id="div-gpt-footer" class="gpt-ad">
		</div>

		<script type="text/javascript">
					googletag.cmd.push( function() {

						googletag.display( "div-gpt-footer" );

			} );
				</script>
	</div>
		
		</div>			</div><!-- /.ad-single-bottom -->
				</div>
	<!-- .post-super-wrapper -->
	<div class="module-recommended">
			</div>

	</div>
<!-- #infinite-scroll-container -->
<div id="sailthru-subscribe-id-4" class="widget sailthru subscribe widget"> <div class="sailthru-signup-widget">
    <span class="sailthru-signup-widget-close"><a href="#sailthru-signup-widget">Close</a></span>
     <div class="sailthru_form">

        <div class="widgettitle">Subscribe to our Newsletter!</div>        <div class="success" hidden="hidden">Thank you for subscribing! Please be sure to open and click your first newsletter so we can confirm your subscription.</div>
         <form method="post" action="#" class="sailthru-add-subscriber-form">
            <div class="sailthru-add-subscriber-errors"></div>

            <div class="sailthru_form_input form-group">
                <label class="sailthru-widget-label">Email</label>
                <input type="text" name="email" value="" class="form-control sailthru_email" />
            </div>

                            <input type="hidden" name="sailthru_nonce" value="2a510ac03e" />
                <input type="hidden" name="sailthru_email_list" value="Pittsburgh Subscribers" />
                <input type="hidden" name="action" value="add_subscriber" />
                <input type="hidden" name="vars[source]" value="https://newpittsburghcourieronline.com" />

                <span class="input-group-btn">
                    <button class="btn btn-reverse" type="submit">
                        Submit
                    </button>
                </span>
        </form>



    </div>
</div>
</div>
	<div class="push-menu-overlay"></div>

	<footer id="footer" class="main-footer" role="contentinfo">
		<ul id="menu-social-media-new-1" class="social-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211027"><a href="https://www.facebook.com/New-Pittsburgh-Courier-143866755628836/"><span>Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211028"><a href="https://twitter.com/newpghcourier"><span>Twitter</span></a></li>
</ul>
		
		<p>Copyright &copy; 2017 <a href="http://interactiveone.com">Interactive One, LLC</a>.<br class="mobile-only"> All Rights Reserved</p>
		<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>

	</footer>
</div><!-- #ione-container opened in header.php -->


				<div id="ad-out-of-page" data-ad-id="out-of-page" class="ad">		<div id="div-gpt-out-of-page" class="gpt-ad">
		</div>

		<script type="text/javascript">
					googletag.cmd.push( function() {

						googletag.display( "div-gpt-out-of-page" );

			} );
				</script>
	</div>
		
		
	<!-- Taboola starts -->
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({ flush: true });
	</script>
	<!-- Taboola ends -->

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57dffff5cfcd5705" async="async"></script>
<!-- wpcom_wp_footer -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201717y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/ionenewpittsburghcourier.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/ionenewpittsburghcourier.wordpress.com\/wp-login.php?action=logout&_wpnonce=fd46ae6d70","homeURL":"https:\/\/newpittsburghcourieronline.com\/","postID":"257844","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<!-- Sailthru Horizon Sync -->
<script type="text/javascript" src="//ak.sail-horizon.com/horizon/v1.js"></script>
<script type="text/javascript">
jQuery(function() { 
  if (window.Sailthru) {
           Sailthru.setup({
              domain: 'horizon.newpittsburghcourier.com',concierge: {
	 			from: 'top',
	 			threshold: 500,
	 			delay: 100,
	 			offsetBottom: 150,
	 			cssPath: 'https://ak.sail-horizon.com/horizon/recommendation.css',
	 			
	 		}
         });
  }
});
 </script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="56132170" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://newpittsburghcourieronline.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="New Pittsburgh Courier" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="a6b4cdf7b5" /><input type="hidden" name="_wp_http_referer" value="/2017/04/27/nine-atlanta-public-schools-have-been-removed-from-state-priority-focus-lists/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVy0sOQDAUheENqVsixECshbqh1RdXsXzEhInE9D/ng80z4eyCdgFF0OEqBfo9VhTBYzKBeR16aQm0HJFgChhwaGyncf44C2fMmdiN1KVboE16/INe4YS1qZKsTDnPk7RQByLQR9I='></script>
<script type='text/javascript' src='https://pdk.theplatform.com/pdk/tpPdkController.js?ver=0.1.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ione3Scroll = {"sis_api_url":"https:\/\/newpittsburghcourieronline.com\/wp-json\/sis\/v1\/post\/","post_id":"257844","post_type":"post","is_single":"1","activated":"","nonce_single_infinite_scroll":"aa2fef8096"};
var ione3Gallery = {"ad_frequency":"5","refresh_728":"3","refresh_300":"3","refresh_mobile_300":"3","refresh_anchor":"3","nav_delay":"","inner_ad_delay":"","ione3_gallery_nonce":"96fdd0a13c","baseURL":"https:\/\/newpittsburghcourieronline.com\/2017\/04\/27\/nine-atlanta-public-schools-have-been-removed-from-state-priority-focus-lists\/","gallery_type":"post"};
var comscore = {"id":"6035391","pv":"https:\/\/newpittsburghcourieronline.com\/wp-content\/themes\/vip\/ione3\/comscore_pageview.txt"};
var ione3Theme = {"stylesheet":"newpittsburghcourieronline","admin_bar":""};
var ione_video_grid_settings = {"ajax_url":"https:\/\/ionenewpittsburghcourier.wordpress.com\/wp-admin\/admin-ajax.php","categoryid":"","max_pages":"0","current_page":"1","security":"77941b07ba"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ioneSearch = {"ajaxUrl":"https:\/\/ionenewpittsburghcourier.wordpress.com\/wp-admin\/admin-ajax.php","ajaxNonce":"f604da5b4f","baseUrl":"https:\/\/ionenewpittsburghcourier.wordpress.com"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkN1OwzAMhV+IzKwFCS4QjzK5ibc6y09JnG7l6UmZNiE0unGV2CefT47hMCgdg1AQkJ48ZRh5AI6BWuCgXTG15aMprp5zW235SEaNbCjCj/vK5gdYmoY5k2SwpzHtynM4MxejKnao91198JdeyyLsFuRrE+791SYTJt3/Ex0pmJjAfhRKk0KLR+WiRpclJtyR0qh7uiH/tvNFDa7sOFQHkqFmgk0NClvU1MW4V+Q7MvdScmARSkrYk+Ow5NaoOaL9TqowoJuEdV7Yxhl0+DnVYGhm+BR2lWPAdGObV/lLUcF3/7Z+em0fn9dN82K/AKUIAFA='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/ionenewpittsburghcourier.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="https:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"56132170","siteName":"New Pittsburgh Courier","siteURL":"https:\/\/newpittsburghcourieronline.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/b4f60bd35762d37aa07531f20b161b08?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/ione3","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/ionenewpittsburghcourier.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnewpittsburghcourieronline.com%2F2017%2F04%2F27%2Fnine-atlanta-public-schools-have-been-removed-from-state-priority-focus-lists%2F","themeURL":"","xhrURL":"https:\/\/newpittsburghcourieronline.com\/wp-admin\/admin-ajax.php","nonce":"2a837a6cc4","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"370cbf3033\" \/>","referer":"https:\/\/newpittsburghcourieronline.com\/2017\/04\/27\/nine-atlanta-public-schools-have-been-removed-from-state-priority-focus-lists\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/ionenewpittsburghcourier.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fionenewpittsburghcourier.wordpress.com%2F2017%2F04%2F27%2Fnine-atlanta-public-schools-have-been-removed-from-state-priority-focus-lists%2F","postID":"257844","shortlink":"http:\/\/wp.me\/p3NwxA-154M","canEditPost":"","editLink":"https:\/\/ionenewpittsburghcourier.wordpress.com\/wp-admin\/post.php?post=257844&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/257844\/newpittsburghcourieronline.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: ione3","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 17,495 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/ionenewpittsburghcourier.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnewpittsburghcourieronline.com%2F2017%2F04%2F27%2Fnine-atlanta-public-schools-have-been-removed-from-state-priority-focus-lists%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/newpittsburghcourieronline.com\/wp-admin\/admin-ajax.php","nonce":"e750d3bd22","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/ionenewpittsburghcourier.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnewpittsburghcourieronline.com%2F2017%2F04%2F27%2Fnine-atlanta-public-schools-have-been-removed-from-state-priority-focus-lists%2F","blog_id":"56132170","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=56132170&v=wpcom&tz=-4&user_id=0&subd=ionenewpittsburghcourier","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx1jdEKwjAMRX/ILhtsoA/it9QuSGqb1qRV/Hs3cG4P8ymXw70n8MrGJS7IBWI1OdQbsYIdI7G5WoFotaBMyaQnitCIurLG6wH+GFyhxLPhl5Y2sQt19ngFzcR73D8qyvt7mm1r55ezkqpiAI8lW3c3C5g2l3ju+uNp6Np+aP0HdgFY3A=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'56132170','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'56132170','v':'wpcom','tz':'-4','user_id':'0','post':'257844','subd':'ionenewpittsburghcourier'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=56132170&v=wpcomvt&tz=-4&user_id=0&post=257844&subd=ionenewpittsburghcourier&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdRWndQSU9QW1pBXzBuNHlUVS85UXVLb3EmZk4mR1JqZjdPdltNYVFRVnNxWUh1K0tvOUtrK3JdW3NSTnN1MXdvZ3hibitYbGpHajRZQ0F3P2ZPQXYmMHRwfEl1LzdVUFp3alpxbl9QfkNTd2dpWW9BR1lRMF1qQnBTNEVGZT1KLkRQV1QxP2FbNTVWfHR+VnZyeVMsXTZybCxbbH52cWZDWHd3K3B5L1BjW3ItLG4lMGx5Qj0lLGJl'}]);
_stq.push([ 'clickTrackerInit', '56132170', '257844' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>

	<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 227 seconds ago
	generated in 0.303 seconds
	served from batcache in 0.002 seconds
	expires in 73 seconds
-->
